<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.51.2 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Mit Kindern auf dem Hessentag in Korbach | hr3.de | hr3 Festival</title>
<meta name="application-name" content="hr3.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr3.de, Frankfurt, Germany" />
<meta name="publisher" content="hr3.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2018-05-25T10:53+0200" />
<meta name="date" content="2018-05-24T16:54+0200" />
<meta name="description" content="Wir haben das Programm für Euch gewälzt und die spannendsten Mitmach-Aktionen für Familien mit Kindern herausgesucht. " />
<link rel="canonical" href="https://www.hr3.de/events/hr3-festival/mit-kindern-auf-dem-hessentag-in-korbach,tipps-familien-hessentag-korbach-100.html" />
<meta name="news_keywords" content="hr3 Festival" />
<meta property="og:site_name" content="hr3.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr3.de/events/hr3-festival/mit-kindern-auf-dem-hessentag-in-korbach,tipps-familien-hessentag-korbach-100.html" />
<meta property="og:title" content="Mit Kindern auf dem Hessentag in Korbach | hr3.de | hr3 Festival" />
<meta property="og:description" content="Am Freitag startet der Hessentag in Korbach und es wird wieder einiges geboten. Wir haben das Programm für Euch gewälzt und die spannendsten Mitmach-Aktionen für Familien mit Kindern herausgesucht." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2018-05-25T10:53+0200"/>
<meta property="article:modified_time" content="2018-05-25T10:53+0200" />
<meta property="article:published_time" content="2018-05-24T16:54+0200" />
<meta property="og:image" content="https://www.hr3.de/themen/hessentag-natur-auf-der-spur-100~_t-1527166251345_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hr3/?fref=ts" />
<meta property="fb:page_id" content="6025824653" />
<meta property="fb:pages" content="6025824653" />
<meta property="twitter:title" content="Mit Kindern auf dem Hessentag in Korbach | hr3.de | hr3 Festival" />
<meta property="twitter:description" content="Am Freitag startet der Hessentag in Korbach und es wird wieder einiges geboten. Wir haben das Programm für Euch gewälzt und die spannendsten Mitmach-Aktionen für Familien mit Kindern herausgesucht." />
<meta property="twitter:image" content="https://www.hr3.de/themen/hessentag-natur-auf-der-spur-100~_t-1527166251345_v-16to9.jpg" />
<meta property="twitter:image:alt" content="&quot;Natur auf der Spur&quot;: Grassofa auf dem Hessentag" />
<meta property="twitter:url" content="https://www.hr3.de/events/hr3-festival/mit-kindern-auf-dem-hessentag-in-korbach,tipps-familien-hessentag-korbach-100.html" />
<meta property="twitter:site" content="@hr3" />
<meta property="twitter:site:id" content="20732265" />
<meta property="twitter:domain" content="https://www.hr3.de/" />
<meta property="twitter:creator" content="" />
<meta property="twitter:creator:id" content="" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr3.de/assets_2.51.2/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr3.de/assets_2.51.2/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr3.de/assets_2.51.2/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr3.de/assets_2.51.2/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr3.de/assets_2.51.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr3.de/assets_2.51.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr3.de/assets_2.51.2/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr3.de/assets_2.51.2/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr3.de/assets_2.51.2/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr3.de/assets_2.51.2/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hr3.de/assets_2.51.2/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_2.51.2/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_2.51.2/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_2.51.2/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_2.51.2/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_2.51.2/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr3.de/assets_2.51.2/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr3.de/assets_2.51.2/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr3.de/assets_2.51.2/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr3.de/assets_2.51.2/js/polyfill/respond.js"></script>
    <script src="https://www.hr3.de/assets_2.51.2/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr3.de/assets_2.51.2/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr3.de/assets_2.51.2/js/polyfill/classList.js"></script>
<![endif]-->

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false
};


function loadDelayedImages(){setTimeout(function(){var t,e=document.images,s=[],a=function(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})};for(i=0;i<e.length;++i)(t=e[i].dataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"))&&(0===e[i].getBoundingClientRect().top?s.push(e[i]):e[i].setAttribute("srcset",t));a(e),setTimeout(function(){var t;for(i=0;i<s.length;++i)t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"),s[i].setAttribute("srcset",t);a(s)},900)},0)}

var domready=function(){var e,o=[],r=document,t=r.documentElement.doScroll,s="DOMContentLoaded",n=(t?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(s,e=function(){for(r.removeEventListener(s,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var t=document,s="script",n=t.createElement(s),i=t.getElementsByTagName(s)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n[r]=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var t=0;t<e.length;t++)e[t].classList.add("-isOpen");for(o=r.getElementsByClassName("js-toggleContent"),t=0;t<o.length;t++)o[t].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr3.de/assets_2.51.2/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr3.de/assets_2.51.2/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr3.de/assets_2.51.2/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr3.de/assets_2.51.2/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr3.de/assets_2.51.2/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr3.de/assets_2.51.2/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr3.de/assets_2.51.2/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr3.de/assets_2.51.2/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr3.de/assets_2.51.2/js/'})},"async")})},"async");
</script>

<link href="https://www.hr3.de/assets_2.51.2/library.css" rel="stylesheet" type="text/css">
<!--[if lte IE 9]>
    <link href="https://www.hr3.de/assets_2.51.2/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr3.de/index.rss" title="Alle Beiträge RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr3.de/musik/index.rss" title="Musik RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr3.de/themen/index.rss" title="Themen RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr3.de/shwos/index.rss" title="Shows RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr3.de/comedy/index.rss" title="Comedy RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr3.de/events/index.rss" title="Events RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<style>
@media (min-width: 1000px) {
.contentBody__backgroundImage {
background: url(https://www.hr3.de/hr3-wallpaper-allgemein-100~_t-1499090687827_v-original.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
</style>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a  class="link" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer">hessenschau.de</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer">hr1</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer">hr2-kultur</a>
</li><li class="brandNav__item -current">
<a  class="link" aria-label="HR3" href="https://www.hr3.de/index.html">hr3</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer">hr4</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer">hr-iNFO</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer">YOU FM</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer">hr-fernsehen</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer">hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer">hr-Bigband</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer">Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="https://www.hr3.de/index.html" title="Startseite hr3 . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-4" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-news" class="c-serviceNav__item -news c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr3.de/nachrichten/index.html" class="c-serviceNav__link " ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#nachrichten"></use>
</svg><span class="c-serviceNav__itemText">Nachrichten</span>
</a>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr3.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5418-1" aria-haspopup="true" aria-owns="flyout-5418-2" aria-controls="flyout-5418-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5418-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5418-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr3.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link"
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link"
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/panorama/amateur-video-tornado-rotiert-bei-giessen,tornado-giessen-100.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>Tornado bei Gießen gefilmt<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li>
<li id="c-serviceNav__item-weather_warning" class="c-serviceNav__item -weather_warning c-subNav">
<a href="https://www.hr3.de/wetter/unwetterwarnungen/index.html" class="c-serviceNav__link " ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#unwetterwarnungen"></use>
</svg><span class="c-serviceNav__itemText">Warnung</span>
</a>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr3.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-9745-1" aria-haspopup="true" aria-owns="flyout-9745-2" aria-controls="flyout-9745-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9745-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9745-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link"
>Werden Sie hr-Staureporter!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-4898-1" aria-owns="flyout-4898-2" aria-controls="flyout-4898-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-4898-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4898-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr3.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--7378" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--7378">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr3.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--1121" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--1121">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-4714-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4714-2" aria-controls="flyout-4714-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-4714-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4714-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr3.de/index.html">Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Musik" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Musik" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-6758-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr3.de/musik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6758-2" aria-controls="flyout-6758-2">Musik<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-6758-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6758-2" aria-controls="flyout-6758-2" aria-labelledby="flyout-6758-1">
<span class="hideCompletely">Musik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6758-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6758-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr3.de/musik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Musik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr3.de/musik/titelliste/index.html"
class="link c-subNav__link js-flyout__link"
>Titelliste<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/musik/deine-lieblingssongs/hr3-lieblingssongs,lieblingssongs-102.html"
class="link c-subNav__link js-flyout__link"
>Deine Lieblingssongs</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr3.de/themen/index.html">Themen
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Shows" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Shows" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Shows<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Shows<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-5623-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr3.de/shows/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5623-2" aria-controls="flyout-5623-2">Shows<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-5623-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5623-2" aria-controls="flyout-5623-2" aria-labelledby="flyout-5623-1">
<span class="hideCompletely">Shows</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5623-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5623-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr3.de/shows/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Shows</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr3.de/shows/sendezeiten/index.html"
class="link c-subNav__link js-flyout__link"
>Sendezeiten<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/shows/die-hr3-morningshow/index.html"
class="link c-subNav__link js-flyout__link"
>Die hr3 Morningshow<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/shows/die-kate-menzyk-show/index.html"
class="link c-subNav__link js-flyout__link"
>Die Kate Menzyk Show<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/shows/moderatoren/index.html"
class="link c-subNav__link js-flyout__link"
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/service/die-hr3-webcam,hrdrei-webcams-100.html"
class="link c-subNav__link js-flyout__link"
>Webcams</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr3.de/comedy/index.html">Comedy
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link" href="https://www.hr3.de/events/index.html">Events
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr3.de/kontakt/index.html">Kontakt
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">
<div class="o-wrapper banner__container -image -imageOnMobile">
<div role="banner" class="banner__wrap
-image -imageOnMobile">
<div class="banner -hasImage ar--banner">
<div class="banner__overlay">
<div class="banner__title">
<h2 itemprop="headline" >
<span class="banner__topline text__topline">Hessentag 2018 in Korbach</span>
<span class="banner__headline text__headline">
Das hr3 Festival
</span>
</h2>
</div>
</div>
<a href="https://www.hr3.de/events/hr3-festival/index.html">
<picture class="picture banner__image ar__content">
<noscript>
<img class="image" src="https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-100to27.png" alt="hr3 Festival Banner">
</noscript>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="all and (min-width: 800px)"
sizes="(min-width: 1022px) 1022px, 100vw"
srcset="https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-100to27__small.png 250w, https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-100to27__medium.png 660w, https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-100to27.png 1000w, https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-100to27__retina.png 1920w">
<source media="all and (max-width: 29.938em)"
sizes="100vw"
srcset="https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-16to9__small.png 320w, https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-16to9__medium.png 480w, https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-16to9__medium__extended.png 640w, https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-16to9.png 960w, https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-16to9__retina.png 1920w">
<source media="all and (max-width: 49.938em)"
sizes="100vw"
srcset="https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-16to7__small.png 320w, https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-16to7__medium.png 480w, https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-16to7.png 992w, https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-16to7__retina.png 1920w">
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img class="image" src="https://www.hr3.de/events/hr3-festival/festival-banner-100~_t-1527171925658_v-100to27.png" alt="hr3 Festival Banner">
<![endif]-->
<!--[if gte IE 9]><!-->
<img class="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="hr3 Festival Banner">
<!--<![endif]-->
</picture>
</a>
</div>
</div>
</div>
<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr3.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr3.de/events/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Events</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr3.de/events/hr3-festival/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hr3 Festival</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr3.de/events/hr3-festival/mit-kindern-auf-dem-hessentag-in-korbach,tipps-familien-hessentag-korbach-100.html" class="link" itemprop="url">Mit Kindern auf dem Hessentag in Korbach</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Was ist los in Korbach?</span>
<span class="c-contentHeader__headline text__headline">Mit Kindern auf dem Hessentag</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2018-05-24T16:54+0200">Veröffentlicht am 24.05.18 um 16:54 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr3.de/themen/hessentag-natur-auf-der-spur-100~_t-1527166251345_v-16to7__medium.jpg" alt="&quot;Natur auf der Spur&quot;: Grassofa auf dem Hessentag">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr3.de/themen/hessentag-natur-auf-der-spur-100~_t-1527166251345_v-16to7__small.jpg 320w, https://www.hr3.de/themen/hessentag-natur-auf-der-spur-100~_t-1527166251345_v-16to7__medium.jpg 480w, https://www.hr3.de/themen/hessentag-natur-auf-der-spur-100~_t-1527166251345_v-16to7.jpg 992w, https://www.hr3.de/themen/hessentag-natur-auf-der-spur-100~_t-1527166251345_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="&quot;Natur auf der Spur&quot;: Grassofa auf dem Hessentag" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Grassofa bei &quot;Natur auf der Spur&quot; </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Am Freitag startet der Hessentag in Korbach und es wird wieder einiges geboten. Wir haben das Programm für Euch gewälzt und die spannendsten Mitmach-Aktionen für Familien mit Kindern herausgesucht. </strong>
</p>
<p class="copytext__text text__copytext">Wichtige Info vorab: Viele der Veranstaltungen werden jeden Tag geboten oder zumindest an den Wochenenden. Checkt den <a class="link" target="_blank" href="https://www.hessentag2018.de/veranstaltungen/veranstaltungskalender.html">offiziellen Veranstaltungskalender des <span class="unbreakable">Hessentags<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>, um sicher zu gehen, dass Eurer Wusch-Event tatsächlich stattfindet. Das ist unsere Auswahl:</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Sport- und Jugenddorf </h3>
<p class="copytext__text text__copytext">Wo Korbach ist, da ist Willingen nicht weit! Im Sport- und Jugenddorf könnt Ihr ausprobieren, wie sich ein Skispringer fühlt. Oder habt Ihr Lust auf einen spontanen Wettkampf beim "Swing Him Off" oder "Human Table Soccer"? Dann kommt vorbei! Für Tanzfans gibt es Hip-Hop-Tanz-Workshops und –Shows.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">"Der Natur auf der Spur"</h3>
<figure class="copytext__box">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr3.de/themen/hessentag-natur-auf-derspur-salamander-100~_t-1527167055277_v-16to9__medium.jpg" alt="Salamander auf dem Hessentag">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr3.de/themen/hessentag-natur-auf-derspur-salamander-100~_t-1527167055277_v-16to9__small.jpg 320w, https://www.hr3.de/themen/hessentag-natur-auf-derspur-salamander-100~_t-1527167055277_v-16to9__medium.jpg 480w, https://www.hr3.de/themen/hessentag-natur-auf-derspur-salamander-100~_t-1527167055277_v-16to9__medium__extended.jpg 640w, https://www.hr3.de/themen/hessentag-natur-auf-derspur-salamander-100~_t-1527167055277_v-16to9.jpg 960w, https://www.hr3.de/themen/hessentag-natur-auf-derspur-salamander-100~_t-1527167055277_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Salamander auf dem Hessentag" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Natur hautnah gibts bei &quot;Natur auf der Spur&quot; </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Viel zu entdecken gibt es auf der Sonderschau "Der Natur auf der Spur": Kinder und Jugendliche können dort am "Nachhaltigkeitsparcours" teilnehmen und Preise gewinnen. Außerdem könnt Ihr dort mit euren Kids Hundeleinen, Nistkästen, Samenbomben und Pflanzgefäße basteln, euch im Wippdrechseln probieren oder etwas über Gesteine und Fossilien lernen.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Stadtbürcherei</h3>
<p class="copytext__text text__copytext">Habt Ihr schon einmal in einem Kopfhörer gesessen? Nein? Dann ab in die Korbacher Stadtbücherei! Dort könnt Ihr eine kleine Pause vom Hessentagstrubel machen, Euch in einen "Sonic Chair" setzen und bequem in Euer Lieblingsbuch reinhören.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">hr-treff</h3>
<figure class="copytext__box">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr.de/unternehmen/hessentag/tickets/hr-treff-100~_t-1522238483744_v-16to9__medium.jpg" alt="hr Treff nachts">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr.de/unternehmen/hessentag/tickets/hr-treff-100~_t-1522238483744_v-16to9__small.jpg 320w, https://www.hr.de/unternehmen/hessentag/tickets/hr-treff-100~_t-1522238483744_v-16to9__medium.jpg 480w, https://www.hr.de/unternehmen/hessentag/tickets/hr-treff-100~_t-1522238483744_v-16to9__medium__extended.jpg 640w, https://www.hr.de/unternehmen/hessentag/tickets/hr-treff-100~_t-1522238483744_v-16to9.jpg 960w, https://www.hr.de/unternehmen/hessentag/tickets/hr-treff-100~_t-1522238483744_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="hr Treff nachts" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Das Riesenrad am hr-Treff bei Nacht.  </span>
<span class="figcaption__copyright">Bild &copy;  hr / Ben Knabe </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Ebenfalls spannend für Familien: der hr-Treff. Hier gibt es den Hessischen Rundfunk "zum Anfassen". Seht zu, wie Fernsehen gemacht wird, lauscht auf dem Vorplatz der Livemusik, dreht eine Runde im Riesenrad, macht ein gemeinsames Foto in unserer Fotobox oder gönnt Euch am hr-Beach einfach eine kleine Auszeit.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Polizei-Bistro</h3>
<p class="copytext__text text__copytext">Jede Menge Action gibt es im Polizei-Bistro. Hier könnt Ihr Euch in einem Verkehrsparcours, auf der Slackline und im Niedrigseilgarten austoben. Rund ums Fahrrad dreht sich alles bei der Aktion “Immer sicher unterwegs in Hessen“: Es gibt ein Glücksrad mit Fahrradquiz und Helm-Verlosung, einen Melonentest, einen Fahrrad-Simulator, einen Sicherheitspass-Parcours und jede Menge Bastelaktionen. Außerdem stellt sich Kinderkommissar LEON vor und ernennt die Kinder zu Kinderkommissaren. Für die ganz Kleinen gibt es eine Puppenbühne mit dem Figurentheater "Blaue Bühne Marburg".</p>
<h3 class="text__headline copytext__headline" itemprop="headline">dm-Kinderland</h3>
<p class="copytext__text text__copytext">Ob Musik-Mitmach-Theater, Tanzworkshops, Erlebnistheater oder Zaubershows: Für Kinder bis 12 Jahre ist im dm-Kinderland jeden Tag volles Programm. Hier findet Ihr übrigens auch einen Wickel- und Stillbereich sowie eine Sonnenmilchbar, an der Ihr Euch kostenlos mit Sonnenmilch versorgen könnt.</p>
<aside class="c-posterTeaser  copytext__centered ">
<a href="https://www.hr.de/unternehmen/hessentag/index.html"
class="link"
target="_blank"  rel="noopener noreferrer"
>
<div class="ar--100">
<noscript>
<img class="image ar__content" src="https://www.hr.de/unternehmen/hessentag/hessentag-hr-treff-100~_t-1526392251503_v-1to1__medium.jpg" alt="hr-Treff auf dem Hessentag">
</noscript>
<img sizes="(min-width: 900px) 408px, (min-width: 800px) 550px, 100vw"  data-srcset="https://www.hr.de/unternehmen/hessentag/hessentag-hr-treff-100~_t-1526392251503_v-1to1__small.jpg 380w, https://www.hr.de/unternehmen/hessentag/hessentag-hr-treff-100~_t-1526392251503_v-1to1__medium.jpg 480w, https://www.hr.de/unternehmen/hessentag/hessentag-hr-treff-100~_t-1526392251503_v-1to1.jpg 720w, https://www.hr.de/unternehmen/hessentag/hessentag-hr-treff-100~_t-1526392251503_v-1to1__large.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="hr-Treff auf dem Hessentag" class="image imageSimple ar__content"></div>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hr.de/unternehmen/hessentag/index.html"
class="link c-teaser__mediaLink"
target="_blank"  rel="noopener noreferrer"
>        <h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__topline headline__topline">hr-Special</span>
<span class="c-posterTeaser__title headline__title">Der hr auf dem Hessentag</span>
</h3>
</a>
<p class="c-posterTeaser__shorttext js-toggleTarget-6373">
Aktuelles Programm und Meldungen zum Thema Hessentag.
</p>
<div class="c-posterTeaser__toggleRow">
<button  class="c-posterTeaser__toggle js-toggleTrigger-6373 js-loadScript"  data-hr-toggle-class='{"reactTo":"click", "toggleClass":"is-open", "onTarget":".js-toggleTarget-6373, .js-toggleTrigger-6373"}'><svg class="icon ( c-posterTeaser__toggleIcon -up ) icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon ( c-posterTeaser__toggleIcon -down ) icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></button>
</div>
<a href="https://www.hr.de/unternehmen/hessentag/index.html"
class="link c-posterTeaser__more"
target="_blank"  rel="noopener noreferrer"
>        Zur Übersicht bei hr.de<svg class="icon arrow--down icon--invert icon--ignoreTouch icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a>
</div>
</aside>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Mehr zum Thema</h3>
<p class="infobox__text">Einen <a class="link" target="_blank" href="https://www.hessentag2018.de/hessentag/hessentags-plan.html">Lageplan mit allen <span class="unbreakable">Veranstaltungsorten<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> findet ihr auf der <a class="link" target="_blank" href="https://www.hessentag2018.de/">offiziellen Seite des Hessentags in <span class="unbreakable">Korbach<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>.</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext"><em>Sendung: hr3, "Die hr3 Morningshow", 25.05.2018, 05:00 Uhr</em></p>
<footer class="contentFooter">
<p class="contentFooter__byline text__byline">Quelle: hr3</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Schlagworte</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hr3.de/events/hr3-festival/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>hr3 Festival</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?url&#x3D;https%3A%2F%2Fwww.hr3.de%2Fevents%2Fhr3-festival%2Fmit-kindern-auf-dem-hessentag-in-korbach%2Ctipps-familien-hessentag-korbach-100.html&amp;text&#x3D;Mit%20Kindern%20auf%20dem%20Hessentag%20in%20Korbach" target="_blank"  rel="noopener noreferrer" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr3.de%2Fevents%2Fhr3-festival%2Fmit-kindern-auf-dem-hessentag-in-korbach%2Ctipps-familien-hessentag-korbach-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;Mit%20Kindern%20auf%20dem%20Hessentag%20in%20Korbach%20-%20https%3A%2F%2Fwww.hr3.de%2Fevents%2Fhr3-festival%2Fmit-kindern-auf-dem-hessentag-in-korbach%2Ctipps-familien-hessentag-korbach-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20Mit%20Kindern%20auf%20dem%20Hessentag%20in%20Korbach%20%28hr3.de%29&amp;body&#x3D;Linktipp%3A%20Mit%20Kindern%20auf%20dem%20Hessentag%20in%20Korbach%0AAm%20Freitag%20startet%20der%20Hessentag%20in%20Korbach%20und%20es%20wird%20wieder%20einiges%20geboten.%20Wir%20haben%20das%20Programm%20f%C3%BCr%20Euch%20gew%C3%A4lzt%20und%20die%20spannendsten%20Mitmach-Aktionen%20f%C3%BCr%20Familien%20mit%20Kindern%20herausgesucht.%20%0Ahttps%3A%2F%2Fwww.hr3.de%2Fevents%2Fhr3-festival%2Fmit-kindern-auf-dem-hessentag-in-korbach%2Ctipps-familien-hessentag-korbach-100.html%0A%28Beitrag%20von%20hr3.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div></aside>
</article>
<aside class="o-layout"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Euch auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="https://www.hr3.de/events/hr3-festival/kroenender-abschluss-in-korbach,hr3-festival-die-show-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr3.de/events/hr3-festival/hr3-festival-die-show-162~_t-1527583634776_v-16to9__medium.jpg" alt="hr3 Festival die Show">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr3.de/events/hr3-festival/hr3-festival-die-show-162~_t-1527583634776_v-16to9__small.jpg 320w, https://www.hr3.de/events/hr3-festival/hr3-festival-die-show-162~_t-1527583634776_v-16to9__medium.jpg 480w, https://www.hr3.de/events/hr3-festival/hr3-festival-die-show-162~_t-1527583634776_v-16to9__medium__extended.jpg 640w, https://www.hr3.de/events/hr3-festival/hr3-festival-die-show-162~_t-1527583634776_v-16to9.jpg 960w, https://www.hr3.de/events/hr3-festival/hr3-festival-die-show-162~_t-1527583634776_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="hr3 Festival die Show" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hr3.de/events/hr3-festival/galerie-hr3-festival-die-show-hessentag-100.html"
class="link button-invert"
>                <span class="hideCompletely">zur Bildergalerie </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#gallery"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hr3.de/events/hr3-festival/kroenender-abschluss-in-korbach,hr3-festival-die-show-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Tag 4 auf dem hr3 Festival </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Krönender Abschluss in Korbach </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Events<span class="pipe">|</span><time itemprop="datePublished" datetime="2018-05-29T09:14+0200">29.05.18</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="https://www.hr3.de/events/hr3-festival/hr3-festival-revolverheld,revolverheld-hr3-festival-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr3.de/events/hr3-festival/revolverheld-hr3-festival-korbach-132~_t-1527486273159_v-16to9__medium.jpg" alt="hr3 Festival Korbach Revolverheld">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr3.de/events/hr3-festival/revolverheld-hr3-festival-korbach-132~_t-1527486273159_v-16to9__small.jpg 320w, https://www.hr3.de/events/hr3-festival/revolverheld-hr3-festival-korbach-132~_t-1527486273159_v-16to9__medium.jpg 480w, https://www.hr3.de/events/hr3-festival/revolverheld-hr3-festival-korbach-132~_t-1527486273159_v-16to9__medium__extended.jpg 640w, https://www.hr3.de/events/hr3-festival/revolverheld-hr3-festival-korbach-132~_t-1527486273159_v-16to9.jpg 960w, https://www.hr3.de/events/hr3-festival/revolverheld-hr3-festival-korbach-132~_t-1527486273159_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="hr3 Festival Korbach Revolverheld" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hr3.de/events/hr3-festival/galerie-hr3-festival-revolverheld-hessentag-100.html"
class="link button-invert"
>                <span class="hideCompletely">zur Bildergalerie </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#gallery"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hr3.de/events/hr3-festival/hr3-festival-revolverheld,revolverheld-hr3-festival-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Tag 3 auf dem hr3 Festival </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Ein unvergesslicher Abend mit Revolverheld  </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Events<span class="pipe">|</span><time itemprop="datePublished" datetime="2018-05-28T07:42+0200">28.05.18</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="https://www.hr3.de/events/hr3-festival/hr3-festival-adel-tawil,adel-tawil-hr3-festival-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr3.de/events/hr3-festival/hr3-festival-adel-tawil-134~_t-1527373198592_v-16to9__medium.jpg" alt="Adel Tawil hr3 Festival">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr3.de/events/hr3-festival/hr3-festival-adel-tawil-134~_t-1527373198592_v-16to9__small.jpg 320w, https://www.hr3.de/events/hr3-festival/hr3-festival-adel-tawil-134~_t-1527373198592_v-16to9__medium.jpg 480w, https://www.hr3.de/events/hr3-festival/hr3-festival-adel-tawil-134~_t-1527373198592_v-16to9__medium__extended.jpg 640w, https://www.hr3.de/events/hr3-festival/hr3-festival-adel-tawil-134~_t-1527373198592_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Adel Tawil hr3 Festival" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hr3.de/events/hr3-festival/galerie-hr3-festival-adel-tawil-hessentag-100.html"
class="link button-invert"
>                <span class="hideCompletely">zur Bildergalerie </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#gallery"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hr3.de/events/hr3-festival/hr3-festival-adel-tawil,adel-tawil-hr3-festival-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Tag 2 auf dem hr3 Festival   </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Gänsehautmomente bei Adel Tawil </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Events<span class="pipe">|</span><time itemprop="datePublished" datetime="2018-05-27T01:27+0200">27.05.18</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="https://www.hr3.de/events/hr3-festival/hr3-festival-sunrise-avenue-,sunrise-avenue-hr3-festival-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr3.de/events/hr3-festival/hr3-festival-sunrise-avenue-130~_t-1527587401488_v-16to9__medium.jpg" alt="hr3 Festival Tag 1">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr3.de/events/hr3-festival/hr3-festival-sunrise-avenue-130~_t-1527587401488_v-16to9__small.jpg 320w, https://www.hr3.de/events/hr3-festival/hr3-festival-sunrise-avenue-130~_t-1527587401488_v-16to9__medium.jpg 480w, https://www.hr3.de/events/hr3-festival/hr3-festival-sunrise-avenue-130~_t-1527587401488_v-16to9__medium__extended.jpg 640w, https://www.hr3.de/events/hr3-festival/hr3-festival-sunrise-avenue-130~_t-1527587401488_v-16to9.jpg 960w, https://www.hr3.de/events/hr3-festival/hr3-festival-sunrise-avenue-130~_t-1527587401488_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="hr3 Festival Tag 1" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hr3.de/events/hr3-festival/hr3-festival-sunrise-avenue-144.html"
class="link button-invert"
>                <span class="hideCompletely">zur Bildergalerie </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#gallery"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hr3.de/events/hr3-festival/hr3-festival-sunrise-avenue-,sunrise-avenue-hr3-festival-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Tag 1 auf dem hr3 Festival  </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Riesen Party in Korbach mit Sunrise Avenue  </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Events<span class="pipe">|</span><time itemprop="datePublished" datetime="2018-05-26T00:43+0200">26.05.18</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
    
        
            <div class="c-page-footer__row">
            
                <div class="c-page-footer__column -first">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--4695"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--4695">
    
    <h2 id="o-dropdown__label--4695" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--4695"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--4695",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--4695"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--4695"
        title="hr3.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr3.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr3.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr3.de/musik/index.html" class="c-page-footer-nav__link link ">
    Musik</a></li>

              <li><a href="https://www.hr3.de/themen/index.html" class="c-page-footer-nav__link link ">
    Themen</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr3.de/shows/index.html" class="c-page-footer-nav__link link ">
    Shows</a></li>

              <li><a href="https://www.hr3.de/comedy/index.html" class="c-page-footer-nav__link link ">
    Comedy</a></li>

              <li><a href="https://www.hr3.de/events/index.html" class="c-page-footer-nav__link link ">
    Events</a></li>

              <li><a href="https://www.hr3.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr3.de/nachrichten/index.html" class="c-page-footer-nav__link link ">
    Nachrichten</a></li>

              <li><a href="https://www.hr3.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hr3.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hr3.de/schlagworte/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Schlagworte</a></li>

              <li><a href="https://www.hr3.de/deine-lieblingssongs/index.html" class="c-page-footer-nav__link link ">
    Deine Lieblingssongs</a></li>

              <li><a href="https://www.hr3.de/shows/die-hr3-morningshow/index.html" class="c-page-footer-nav__link link ">
    Die hr3 Morningshow</a></li>

              <li><a href="https://www.hr3.de/shows/die-kate-menzyk-show/index.html" class="c-page-footer-nav__link link ">
    Die Kate Menzyk Show</a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -second">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--2821"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--2821">
    
    <h2 id="o-dropdown__label--2821" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--2821"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--2821",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--2821"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--2821"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr3.de/service/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr3.de/hr3-app/index.html" class="c-page-footer-nav__link link ">
    hr3-App</a></li>
              <li><a href="http://hr3-tickets.de" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr3-Ticketservice<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr3.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/presse/radio/hr3/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr3<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr3.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
        <label for="searchInput--7443" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--7443">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hr3" target="_blank"  rel="noopener noreferrer" title="hr3.de Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hr3" target="_blank"  rel="noopener noreferrer" title="hr3.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/hr3" target="_blank"  rel="noopener noreferrer" title="hr3 Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.youtube.com/user/hr3de" target="_blank"  rel="noopener noreferrer" title="hr3 Youtube"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#youtube"></use>
</svg></a></li>
                        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr3.de/whatsapp/index.html"  title="hr3 Whatsapp"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr3.de/rss/index.html"  title="Zur RSS-Seite"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr3.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div>                </div>
                
            </div>
        
            <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr3.de/index.html" title="Startseite hr3 . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de</a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz</a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum</a>
    </div>
</div>            </div>

    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr3ng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('https://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>



<script>
var agfGlobalParams = {
    clientid:     'de-605508',                                // Client ID to enable the Beacon (VA) measurement
    vcid:         'b17',                                      // VCID to enable the Beacon (VA) measurement
    sfcode:       'eu', // Environment to use should be 'eu-cert' during testing
    prod:         'vc',
    apid:         'P726B1420-8C67-4A21-A691-9065C69349EA',   // Your assigned App ID
    apn:          'hr3.de_Browser'
};
</script>


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '582755';
xtn2 = '7';
xtpage = 'mit_kindern_auf_dem_hessentag_in_korbach';
xt_chap = 'hr3-festival';
xt_pageID = '1217832056';
xt_pageDate = '201805251053';
xtdi = '';
xt_multc = '&x1=tipps-familien-hessentag-korbach-100&x2=hr-nt%3Astory&x5=20180524';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURI(document.location);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="https://logs1187.xiti.com/hit.xiti?s=582755&amp;s2=7&amp;p=mit_kindern_auf_dem_hessentag_in_korbach&amp;di=&amp;pid=1217832056&amp;pchap=hr3-festival&amp;pidt=201805251053&amp;x1&#x3D;tipps-familien-hessentag-korbach-100&amp;x2&#x3D;hr-nt%3Astory&amp;x5&#x3D;20180524" >
</noscript>
</div>
<div id="featureBox" class="js-loadScript" data-hr-toggle='{"toggleElementClass":"-isOpen"}'>
<div class="c-featureBox js-loadScript js-toggleContent -hasVote -hasChannelSwitcher" data-hr-feature-box='{}' data-hr-song-info='{
"noTitleGapSecs": 60,
"msg":{
"duringShow": "Momentan liegen keine Titelinformationen vor.",
"noInfo": "Zur aktuellen Sendung liegen uns keine Titelinformationen vor.",
"noConnection": "Aktuell können wir leider keine Titelinformationen anbieten.",
"notSupported": "Ihr Browser unterstütz die Musiktitelanzeige nicht."
},
"voting": {
"apiUrl":"https://songvote.konsole-labs.com/hr3-voting/api/vote",
"resultMessageLike":"Danke für Dein Herz!<br />Dein Lieblingssong läuft {day}<br />zwischen {lowerBound} und {upperBound} Uhr",
"resultMessageDislike":"Danke für Dein Herz!<br />Dein Lieblingssong läuft {day}<br />zwischen {lowerBound} und {upperBound} Uhr",
"resultMessageAlready":"Du hast bereits abgestimmt!<br />Dein Lieblingssong läuft {day}<br />zwischen {lowerBound} und {upperBound} Uhr",
"infoButtonLike":"Zur Voting Info",
"infoButtonDislike":"Zur Voting Info"
},
"playlistPush": "//push.hr.de/push/web/",
"playlistKey": "HR3",
"broadcastHasTitles": true,
"broadcastNoTitleText":  "Zur aktuellen Sendung liegen uns keine Titelinformationen vor."
}'>
<div class="c-featureBox__toggleButton">
<button class="c-featureBox__toggleButtonContent js-toggleButton">
<i class="c-featureBox__toggleButtonIcon"><svg class="icon icon--arrowUp" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--5989"><title id="iconTitle--5989">Livestream-Playerleiste schließen</title><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon icon--arrowDown" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--7884"><title id="iconTitle--7884">Livestream-Playerleiste öffnen</title><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></i>
</button>
</div>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-hr3-live.sslcast.addradio.de/hr/hr3/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon\" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="c-audioLivestreamPlayer__button apl__play button js-play js-noStateManager">
<div class="c-audioLivestreamPlayer__playPauseIcon">
<div class="c-audioLivestreamPlayer__playPauseLeft">
<div class="c-audioLivestreamPlayer__triangle c-audioLivestreamPlayer__triangle1"></div>
</div>
<div class="c-audioLivestreamPlayer__playPauseRight">
<div class="c-audioLivestreamPlayer__triangle c-audioLivestreamPlayer__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="https://www.hr3.de/service/faq,hilfe-124.html#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker button js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--3833"><title id="iconTitle--3833">Unmute</title><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--2504"><title id="iconTitle--2504">Mute</title><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__borderBox" >
<div class="c-songInfo__track c-audioLivestreamPlayer__track js-current">
<span class="hideCompletely">Aktueller Song: </span>
<div class="c-songInfo__trackContent -title js-title-wrapper">
<span class="js-title">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-title-second">Lädt</span>
</div>
<div class="c-songInfo__trackContent c-playlist__trackContent -artist js-artist-wrapper">
<span class="js-artist">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-artist-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-artist-second">Lädt</span>
</div>
</div>
<div class="c-songVoteControls -singleVote js-vt-songVoteControls">
<button class="c-songVoteControls__button -noButton button js-vt-like">
<span class="c-songVoteControls__buttonText -like">Gib dem Song dein Herz</span>
<span class="c-songVoteControls__buttonText -alreadyVoted">du hast bereits abgestimmt</span><svg class="icon icon--heart icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#vote-heart"></use>
</svg></button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__row -secondary">
<div class="c-songVoteResult h-displayNone js-vt-songVoteResult">
<div class="c-songVoteResult__content -left">
<picture class="picture">
<noscript>
<img class="image c-songVoteResult__image" src="https://www.hr3.de/assets_2.51.2/modules/featurebox/songvote-result-competition2-desktop.jpg" alt="voting" >
</noscript>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="all and (min-width: 700px)" sizes="(min-width: 700px) 960px, 100vw" srcset="https://www.hr3.de/assets_2.51.2/modules/featurebox/songvote-result-competition2-desktop.jpg 970w">
<source media="all and (max-width: 699px)" sizes="100vw" srcset="https://www.hr3.de/assets_2.51.2/modules/featurebox/songvote-result-competition2-mobile.jpg 699w">
<!--[if IE 9]></video><![endif]-->
<img class="image ar__content" src="https://www.hr3.de/assets_2.51.2/modules/featurebox/songvote-result-competition2-desktop.jpg" alt="voting">
<![endif]-->
<!--[if gte IE 9]><!-->
<img class="image c-songVoteResult__image" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="voting">
<!--<![endif]-->
</picture>
<div class="c-songVoteResult__text -left">
<p>
Herz verschenken und<br>In-Ear-Kopfhörer MOVE PRO<br>von Teufel gewinnen
</p>
</div>
</div>
<div class="c-songVoteResult__content -right">
<div class="c-songVoteResult__text -right">
<p class="js-sv-resultMessage"></p>
<a href="https://www.hr3.de/musik/deine-lieblingssongs/hr3-lieblingssongs,lieblingssongs-102.html" class="c-songVoteResult__button js-songVoteResult__button" >
Zum Gewinnspiel
</a>
</div>
</div>
<button class="c-songVoteResult__closeButton js-vt-close-button"><svg class="icon icon--close icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#close"></use>
</svg></button>
</div>
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__logoArea">
<div class="c-featureBox__logoAreaContent">
<a class="c-featureBox__playlistLink js-featureBox__playlistLink" href="https://www.hr3.de/musik/titelliste/playlist_hrthree-100.html"><svg class="icon c-featureBox__playlistIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/icons/svgmap.min.svg#playlist"></use>
</svg><span class="c-featureBox__playlistLinkText">Titelliste</span>
</a>
<a class="c-featureBox__brandLink" href="https://www.hr3.de/index.html"><svg class="icon c-featureBox__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.51.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg></a>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__track -singleLine js-previous">
<span class="c-songInfo__byline">vorher</span>
<div class="c-songInfo__trackContent -singleLine js-previous-wrapper">
<div class="js-previous-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-previous-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-previous-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
<div class="c-songInfo__track -singleLine js-next">
<span class="c-songInfo__byline">gleich</span>
<div class="c-songInfo__trackContent -singleLine js-next-wrapper">
<div class="js-next-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-next-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-next-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__rowFixer">
<div class="o-wrapper">
<div class="c-featureBox__content -noHeight -right">
<div class="c-featureBox__broadcastInfo">
<div class="c-broadcastInfo js-loadScript js-toggleContent" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.hr3.de/shows/guide_hrthree-102.json",
"broadcast": {&quot;segments&quot;:[],&quot;hosts&quot;:{&quot;url&quot;:&quot;https://www.hr3.de/shows/moderatoren/hr3-moderatorenkate-menzyk,kate-menzyk100.html&quot;,&quot;name&quot;:&quot;Kate Menzyk&quot;,&quot;image&quot;:&quot;https://www.hr3.de/shows/moderatoren/hr3-kate-menzyk-onairbox-100~_t-1499085899075_v-16to9__medium.png&quot;},&quot;link&quot;:&quot;https://www.hr3.de/shows/die-kate-menzyk-show/index.html&quot;,&quot;title&quot;:&quot;Die Kate Menzyk Show&quot;,&quot;extendedTitle&quot;:&quot;&quot;,&quot;startTS&quot;:1527593400000,&quot;endTS&quot;:1527607800000,&quot;hasSongTitle&quot;:true,&quot;noSongTitleText&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;},
"epgNowLink": "https://www.hr3.de/shows/guide_hrthree-102.html#now"
}'>
<div class="c-broadcastInfo__info">
<a class="c-broadcastInfo__link js-bc-link" href="https://www.hr3.de/shows/guide_hrthree-102.html#now">
<span class="c-broadcastInfo__broadcastTitle js-bc-title"></span>
</a>
<div class="c-broadcastInfo__broadcastUnderline"><span class="hideCompletely js-mod-name-prefix">mit </span><span class="js-mod-name"></span></div>
</div>
<div class="c-broadcastInfo__hosts">
<div class="c-broadcastInfo__hostsImage js-mod-image-wrapper">
<a class="js-mod-url" href="#" title="" aria-hidden="true">
<span class="hideCompletely js-mod-name-aria"></span>
<img class="image js-mod-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>