<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 3.16.2 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Der Sonntagstalk in hr3 | hr3.de | Shows</title>
<meta name="application-name" content="hr3.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr3.de, Frankfurt, Germany" />
<meta name="publisher" content="hr3.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index, max-image-preview:large, unavailable_after:2022-03-29" />
<meta name="last-modified" content="2021-03-29T10:04+0200" />
<meta name="date" content="2021-03-29T10:04+0200" />
<meta name="description" content="Schauspieler*innen, Autor*innen oder Alltagsheld*innen - jeden Sonntag gibt&#x27;s bei Bärbel Schäfer tolle Menschen und ihre lustigen, traurigen oder außergewöhnlichen Geschichten." />
<link rel="canonical" href="https://www.hr3.de/shows/der-sonntagstalk-in-hr3/der-sonntagstalk-in-hr3,sonntagstalk-644.html" />
<meta name="news_keywords" content="Interviews" />
<meta property="og:site_name" content="hr3.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr3.de/shows/der-sonntagstalk-in-hr3/der-sonntagstalk-in-hr3,sonntagstalk-644.html" />
<meta property="og:title" content="Der Sonntagstalk in hr3" />
<meta property="og:description" content="Schauspieler*innen, Autor*innen oder Alltagsheld*innen - jeden Sonntag gibt&#x27;s bei Bärbel Schäfer tolle Menschen und ihre lustigen, traurigen oder außergewöhnlichen Geschichten." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2021-03-29T10:04+0200"/>
<meta property="article:modified_time" content="2021-03-29T10:04+0200" />
<meta property="article:published_time" content="2021-03-29T10:04+0200" />
<meta property="og:image" content="https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hr3/?fref=ts" />
<meta property="fb:page_id" content="6025824653" />
<meta property="fb:pages" content="6025824653" />
<meta property="twitter:title" content="Der Sonntagstalk in hr3" />
<meta property="twitter:description" content="Schauspieler*innen, Autor*innen oder Alltagsheld*innen - jeden Sonntag gibt&#x27;s bei Bärbel Schäfer tolle Menschen und ihre lustigen, traurigen oder außergewöhnlichen Geschichten." />
<meta property="twitter:image" content="https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Bärbel Schäfer" />
<meta property="twitter:url" content="https://www.hr3.de/shows/der-sonntagstalk-in-hr3/der-sonntagstalk-in-hr3,sonntagstalk-644.html" />
<meta property="twitter:site" content="@hr3" />
<meta property="twitter:site:id" content="20732265" />
<meta property="twitter:domain" content="https://www.hr3.de/" />
<meta property="twitter:creator" content="" />
<meta property="twitter:creator:id" content="" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr3.de/assets_3.16.2/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr3.de/assets_3.16.2/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr3.de/assets_3.16.2/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr3.de/assets_3.16.2/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr3.de/assets_3.16.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr3.de/assets_3.16.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr3.de/assets_3.16.2/library.css" rel="preload" type="text/css" as="style">
    <link href="https://www.hr3.de/assets_3.16.2/vendor/hr-radio-player/styles.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr3.de/assets_3.16.2/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr3.de/assets_3.16.2/js/index.js" rel="preload" as="script">
<link href="https://www.hr3.de/assets_3.16.2/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr3.de/assets_3.16.2/js/hrQuery.js" rel="preload" as="script">

    <link href="https://www.hr3.de/assets_3.16.2/font/RobotoCondensed-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_3.16.2/font/DINPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_3.16.2/font/RobotoCondensed.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_3.16.2/font/DINPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_3.16.2/font/Merriweather-Italic.woff"  rel="preload" as="font" crossorigin>


<link href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr3.de/assets_3.16.2/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr3.de/assets_3.16.2/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr3.de/assets_3.16.2/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr3.de/assets_3.16.2/js/polyfill/respond.js"></script>
    <script src="https://www.hr3.de/assets_3.16.2/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr3.de/assets_3.16.2/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr3.de/assets_3.16.2/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr3.de/assets_3.16.2/library.css" rel="stylesheet" type="text/css">
    <link id="styles" rel="stylesheet" href="https://www.hr3.de/assets_3.16.2/vendor/hr-radio-player/styles.css" rel="stylesheet" type="text/css"/>
    <!-- browsers not supporting CSS variables -->
    <script>
        if (!('CSS' in window) || !CSS.supports('color', 'var(--color-var)')) {
            var cfStyle = document.getElementById('styles')
            if (cfStyle) {
                var href = cfStyle.getAttribute('href')
                href = href.replace('https://www.hr3.de/assets_3.16.2/vendor/hr-radio-player/styles.css', 'https://www.hr3.de/assets_3.16.2/vendor/hr-radio-player/styles.legacy.css')
                cfStyle.setAttribute('href', href)
            }
        }
    </script>

<script>
    var HrcmsConfig = {
    "isProduction": true,
    "isATITest": false,
    "isDSGVOTest": false,
    };

        
function loadDelayedImages(){setTimeout(function(){function e(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})}var t,s=document.images,a=[];for(i=0;i<s.length;++i)(t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"))&&(0===s[i].getBoundingClientRect().top?a.push(s[i]):s[i].setAttribute("srcset",t));e(s),setTimeout(function(){var t;for(i=0;i<a.length;++i)t=a[i].dataset?a[i].dataset.srcset:a[i].getAttribute("data-srcset"),a[i].setAttribute("srcset",t);e(a)},900)},0)}
        
var domready=function(){var e,o=[],r=document,s=r.documentElement.doScroll,t="DOMContentLoaded",n=(s?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(t,e=function(){for(r.removeEventListener(t,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var s=document,t="script",n=s.createElement(t),i=s.getElementsByTagName(t)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var s=0;s<e.length;s++)e[s].classList.add("-isOpen");o=r.getElementsByClassName("js-toggleContent");for(s=0;s<o.length;s++)o[s].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr3.de/assets_3.16.2/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr3.de/assets_3.16.2/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr3.de/assets_3.16.2/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr3.de/assets_3.16.2/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr3.de/assets_3.16.2/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr3.de/assets_3.16.2/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr3.de/assets_3.16.2/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr3.de/assets_3.16.2/js/index.js',function(){domready(function(){document.FeatureLoader.init()},"async")}),aload('https://www.hr3.de/assets_3.16.2/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr3.de/assets_3.16.2/js/'})},"async")})},"async");
</script>
<script>var gfkConnectorConfig = { optin: false };</script>
<script src='https://de-config.sensic.net/sui-connector.js' defer></script>


<!--[if lte IE 9]>
    <link href="https://www.hr3.de/assets_3.16.2/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr3.de/index.rss" title="Alle Beiträge RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr3.de/aktionen/index.rss" title="Aktionen RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr3.de/events/index.rss" title="Events RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr3.de/shows/index.rss" title="Shows RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<style>
@media screen and (min-width: 700px) {
.contentBody__backgroundImage {
background: url(https://www.hr3.de/fruehling-hintergrund-100~_t-1553850103968_v-16toX.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
@media screen and (min-width: 1000px) {
.contentBody__backgroundImage {
background: url(https://www.hr3.de/fruehling-hintergrund-100~_t-1553850103968_v-original.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
</style>
<script type="application/ld+json">
{
"url" : "https://www.hr3.de/",
"logo" : "https://www.hr3.de/assets_3.16.2/base/icons/favicon/favicon-256.png",
"@context" : "https://schema.org",
"@type" : "Organization"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau-Link geklickt"}]}'>hessenschau</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr3.de/index.html" title="Startseite hr3 . d e">
<svg class="icon c-serviceNav__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback"
loading="lazy"
alt="Startseite hr3 . d e"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="https://www.hr3.de/assets_3.16.2/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-news" class="c-serviceNav__item -news c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr3.de/nachrichten/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Nachrichten-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#nachrichten"></use>
</svg><span class="c-serviceNav__itemText">Nachrichten</span>
</a>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr3.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-2863-1" aria-haspopup="true" aria-owns="flyout-2863-2" aria-controls="flyout-2863-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Verkehr-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2863-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2863-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Verkehr::Übersicht Verkehr-Link geklickt"}]}'>
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Verkehrskameras-Link geklickt"}]}'
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Blitzer-Link geklickt"}]}'
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Schulausfälle-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Schulausfälle<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Flugpläne Frankfurt / Parkhausbelegung-Link geklickt"}]}'
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Werden Sie hr-Staureporter!-Link geklickt"}]}'
>Werden Sie hr-Staureporter!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/aktionen/kopf-hoch--das-handy-kann-warten-handy-am-steuer-ist-eine-gefaehrliche-ablenkung,kopf-hoch-das-handy-kann-warten-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Kopf hoch! Das Handy kann warten-Link geklickt"}]}'
>Kopf hoch! Das Handy kann warten</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr3.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5135-1" aria-haspopup="true" aria-owns="flyout-5135-2" aria-controls="flyout-5135-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5135-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5135-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr3.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterbilder-Galerie-Link geklickt"}]}'
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::mehr Wetter-Link geklickt"}]}'
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Thema des Tages-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-wetter-schnappschuss-fuer-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Foto einsenden-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-3655-1" aria-owns="flyout-3655-2" aria-controls="flyout-3655-2"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-3655-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3655-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr3.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--5083" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr3.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--5083" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr3.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--7217" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr3.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--7217" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-494-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-494-2" aria-controls="flyout-494-2"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-494-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-494-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr3.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr3.de/aktionen/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Aktionen-Link geklickt"}]}'>Aktionen
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr3.de/events/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Events-Link geklickt"}]}'>Events
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Shows" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Shows" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Shows<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Shows<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-466-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr3.de/shows/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-466-2" aria-controls="flyout-466-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Shows-Link geklickt"}]}'>Shows<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-466-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-466-2" aria-controls="flyout-466-2" aria-labelledby="flyout-466-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Shows-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Shows</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-466-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-466-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr3.de/shows/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Shows::Übersicht Shows-Link geklickt"}]}'>
Übersicht Shows</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr3.de/shows/die-hr3-morningshow/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Shows::Die hr3 Morningshow-Link geklickt"}]}'
>Die hr3 Morningshow<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/shows/hr3-der-schoene-nachmittag/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Shows::hr3 Der schöne Nachmittag-Link geklickt"}]}'
>hr3 Der schöne Nachmittag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/podcasts/sonntagstalk/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Shows::Der hr3 Sonntagstalk-Link geklickt"}]}'
>Der hr3 Sonntagstalk<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/shows/programm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Shows::Programm-Link geklickt"}]}'
>Programm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/shows/moderatoren/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Shows::Moderator*innen-Link geklickt"}]}'
>Moderator*innen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/service/die-hr3-webcam,hrdrei-webcams-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Shows::Webcams-Link geklickt"}]}'
>Webcams</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr3.de/playlist/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Playlist-Link geklickt"}]}'>Playlist
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr3.de/kontakt/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Kontakt-Link geklickt"}]}'>Kontakt
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr3.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr3.de/shows/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Shows</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr3.de/shows/der-sonntagstalk-in-hr3/der-sonntagstalk-in-hr3,sonntagstalk-644.html" class="link" itemprop="url">Der Sonntagstalk in hr3</a>
</h1>
</nav>
</div>
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"position" : 0,
"name" : "Start",
"item" : "https://www.hr3.de/index.html",
"@type" : "ListItem"
}, {
"position" : 1,
"name" : "Shows",
"item" : "https://www.hr3.de/shows/index.html",
"@type" : "ListItem"
}, {
"position" : 2,
"name" : "Der Sonntagstalk in hr3",
"item" : "https://www.hr3.de/shows/der-sonntagstalk-in-hr3/der-sonntagstalk-in-hr3,sonntagstalk-644.html",
"@type" : "ListItem"
} ]
}
</script>
</header><div class="o-wrapper u-content-background">
<article class="page">
<header role="banner" class="region--wide">
<div class="c-programHeader -withMedia  o-layout">
<div class="c-programHeader__headlineWrapper -withMedia  o-layout__item">
<h2 itemprop="headline">
<span class="c-programHeader__headline text__headline">Der Sonntagstalk in hr3</span>
</h2>
</div>
<div class="c-programHeader__airdatesWrapper -withMedia o-layout__item">
<div class="c-programHeader__airdatesBorderBox ar--airdates">
<div class="c-programHeader__airdatesBorderBoxContent ar__content">
<h2 itemprop="headline" class="c-airdates__head">
<span class="c-airdates__icon"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#sendetermine"></use>
</svg></span>
<span class="c-airdates__headline text__headline">
Sendetermine
</span>
</h2>
<ul class="c-airdates__list">
<li class="c-airdates__entry  text__byline">
<time itemprop="datePublished" datetime="2021-06-13T10:00+0200">So. 13.06.21, 10:00</time> Uhr
</li>
</ul>
</div>
</div>
</div>
<figure class="c-programHeader__mediaWrapper o-layout__item">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9__medium.jpg" alt="Bärbel Schäfer">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw" loading="lazy"
data-srcset="https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9__small.jpg 320w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9__medium.jpg 480w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9__medium__extended.jpg 640w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9.jpg 960w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Bärbel Schäfer" class="image imageSimple ar__content"></div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Bärbel Schäfer </span>
<span class="figcaption__copyright">Bild &copy;  hr </span>
</div>
</div>
</figure>
</div>
</header>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">            <p class="copytext__text text__copytext">
<strong>Schauspieler*innen, Autor*innen oder Alltagsheld*innen - jeden Sonntag gibt&#x27;s bei Bärbel Schäfer tolle Menschen und ihre lustigen, traurigen oder außergewöhnlichen Geschichten.</strong>
</p>
<p class="copytext__text text__copytext">Bärbel Schäfer kommt über das Radio zu euch nach Hause und bringt einen prominenten Talk-Gast mit. Die ganze Sendung gibt's immer als <a class="link" href="https://www.hr3.de/podcasts/sonntagstalk/index.html"><strong>Podcast</strong></a>.</p>
<aside class="c-posterTeaser  copytext__centered ">
<a href="https://www.hr3.de/podcasts/sonntagstalk/index.html"
class="link"
>
<div class="ar--100">
<noscript>
<img class="image ar__content" src="https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-1to1__medium.jpg" alt="Bärbel Schäfer">
</noscript>
<img sizes="(min-width: 900px) 408px, (min-width: 800px) 550px, 100vw" loading="lazy"
data-srcset="https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-1to1__small.jpg 380w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-1to1__medium.jpg 480w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-1to1.jpg 720w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-1to1__large.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Bärbel Schäfer" class="image imageSimple ar__content"></div>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hr3.de/podcasts/sonntagstalk/index.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline text__headline">
<span class="c-posterTeaser__title headline__title">Der Sonntagstalk in hr3</span>
</h3>
<p class="c-posterTeaser__byline byline"></p>
</a>
<p class="c-posterTeaser__shorttext js-toggleTarget-2736">
Der Sonntagvormittag in hr3 - immer von 10 bis 12 Uhr kommt Bärbel Schäfer über das Radio zu euch nach Hause und bringt einen prominenten Talk-Gast mit.
</p>
<div class="c-posterTeaser__toggleRow">
<button  class="c-posterTeaser__toggle js-toggleTrigger-2736 js-loadScript"  data-hr-toggle-class='{"reactTo":"click", "toggleClass":"is-open", "onTarget":".js-toggleTarget-2736, .js-toggleTrigger-2736"}'><svg class="icon ( c-posterTeaser__toggleIcon -up ) icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon ( c-posterTeaser__toggleIcon -down ) icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></button>
</div>
<a href="https://www.hr3.de/podcasts/sonntagstalk/index.html"
class="link c-posterTeaser__more"
>        Zur Übersicht</a>
</div>
</aside>
</div>
<aside class="region--appendix appendix" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2>
<div class="appendix__entry">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Moderation</h3><!--
--><ul class="list -appendix -noPadding">
<li class="list__item -twoColumn">
<div class="c-profileTeaser">
<a href="https://www.hr3.de/shows/moderatorinnen/hr3-moderatorinbaerbel-schaefer,baerbel-schaefer100.html" class="c-profileTeaser__imageWrapper">
<div class="ar--100">
<noscript>
<img class="image ar__content" src="https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-1to1__medium.jpg" alt="Bärbel Schäfer">
</noscript>
<img sizes="154px" loading="lazy"
data-srcset="https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-1to1__small.jpg 380w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-1to1__medium.jpg 480w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-1to1.jpg 720w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-1to1__large.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Bärbel Schäfer" class="image imageSimple ar__content"></div>
</a>
<a href="https://www.hr3.de/shows/moderatorinnen/hr3-moderatorinbaerbel-schaefer,baerbel-schaefer100.html" class="link touchArea c-profileTeaser__link">Bärbel Schäfer</a>
</div>
</li>
</ul>
</div>
</div>
<div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Schlagworte</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hr3.de/schlagworte/tag-interview-100.html"><svg class="icon icon--primary list__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Interviews</a>
</li></ul>
</nav>
</div>                <div class="appendix__entry">
<div class="c-programSupplier">
<h3 class="appendix__headline text__headline" itemprop="headline">Zur Webseite</h3><!--
--><div class="c-programSupplier__media">
<a href="https://www.hr3.de/shows/der-sonntagstalk-in-hr3/index.html"
class="link programReference__link"
>
<span class="c-programSupplier__title">
Unsere Gäste im hr3 Sonntagstalk
</span>
</a>
</div>
</div>
</div>
<div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?url&#x3D;https%3A%2F%2Fwww.hr3.de%2Fshows%2Fder-sonntagstalk-in-hr3%2Fder-sonntagstalk-in-hr3%2Csonntagstalk-644.html&amp;text&#x3D;Der%20Sonntagstalk%20in%20hr3"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "5","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr3.de%2Fshows%2Fder-sonntagstalk-in-hr3%2Fder-sonntagstalk-in-hr3%2Csonntagstalk-644.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "5","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;Der%20Sonntagstalk%20in%20hr3%20-%20https%3A%2F%2Fwww.hr3.de%2Fshows%2Fder-sonntagstalk-in-hr3%2Fder-sonntagstalk-in-hr3%2Csonntagstalk-644.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "5","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Der%20Sonntagstalk%20in%20hr3%20%28hr3.de%29&amp;body&#x3D;Linktipp%3A%20Der%20Sonntagstalk%20in%20hr3%0ASchauspieler%2Ainnen%2C%20Autor%2Ainnen%20oder%20Alltagsheld%2Ainnen%20-%20jeden%20Sonntag%20gibt%27s%20bei%20B%C3%A4rbel%20Sch%C3%A4fer%20tolle%20Menschen%20und%20ihre%20lustigen%2C%20traurigen%20oder%20au%C3%9Fergew%C3%B6hnlichen%20Geschichten.%0Ahttps%3A%2F%2Fwww.hr3.de%2Fshows%2Fder-sonntagstalk-in-hr3%2Fder-sonntagstalk-in-hr3%2Csonntagstalk-644.html%0A%28Beitrag%20von%20hr3.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "5","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "5","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div>    </aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Euch auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr3.de/shows/der-sonntagstalk-in-hr3/der-sonntagstalk-in-hr3,sonntagstalk-624.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9__medium.jpg" alt="Bärbel Schäfer">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9__small.jpg 320w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9__medium.jpg 480w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9__medium__extended.jpg 640w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9.jpg 960w, https://www.hr3.de/shows/moderatorinnen/dummyfoto-baerbel-schaefer-100~_t-1602251842677_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Bärbel Schäfer" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr3.de/shows/der-sonntagstalk-in-hr3/der-sonntagstalk-in-hr3,sonntagstalk-624.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2021-04-04T10:00+0200">
So. 04.04.21, 10:00 Uhr
</time>
</span>
</div>
<h3>
<span class="hideCompletely">zur Sendung </span>
<span class="c-teaser__headline text__headline">
Der Sonntagstalk in hr3
</span></h3>
</a>
<p class="c-teaser__byline text__byline">
Moderation: Bärbel Schäfer
</p>
<p class=" c-teaser__byline  text__byline">        Shows</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr3.de/shows/der-sonntagstalk-in-hr3/der-sonntagstalk-in-hr3,sonntagstalk-622.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr3.de/podcasts/sonntagstalk/mai-thi-nguyen-kim-106~_t-1617001884779_v-16to9__medium.jpg" alt="Mai Thi Nguyen-Kim zu Gast bei Bärbel Schäfer">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr3.de/podcasts/sonntagstalk/mai-thi-nguyen-kim-106~_t-1617001884779_v-16to9__small.jpg 320w, https://www.hr3.de/podcasts/sonntagstalk/mai-thi-nguyen-kim-106~_t-1617001884779_v-16to9__medium.jpg 480w, https://www.hr3.de/podcasts/sonntagstalk/mai-thi-nguyen-kim-106~_t-1617001884779_v-16to9__medium__extended.jpg 640w, https://www.hr3.de/podcasts/sonntagstalk/mai-thi-nguyen-kim-106~_t-1617001884779_v-16to9.jpg 960w, https://www.hr3.de/podcasts/sonntagstalk/mai-thi-nguyen-kim-106~_t-1617001884779_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Mai Thi Nguyen-Kim zu Gast bei Bärbel Schäfer" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr3.de/shows/der-sonntagstalk-in-hr3/der-sonntagstalk-in-hr3,sonntagstalk-622.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2021-03-28T10:00+0200">
So. 28.03.21, 10:00 Uhr
</time>
</span>
</div>
<h3>
<span class="hideCompletely">zur Sendung </span>
<span class="c-teaser__headline text__headline">
Der Sonntagstalk in hr3
</span>            <span class="c-teaser__underline text__underline">
Mai Thi Nguyen-Kim zu Gast bei Bärbel Schäfer
</span>
</h3>
</a>
<p class="c-teaser__byline text__byline">
Moderation: Bärbel Schäfer
</p>
<p class=" c-teaser__byline  text__byline">        Shows</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr3.de/shows/der-sonntagstalk-in-hr3/der-sonntagstalk-in-hr3,sonntagstalk-620.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr3.de/podcasts/sonntagstalk/kristina-vogel-100~_t-1616147392691_v-16to9__medium.jpg" alt="Kristina Vogel zu Gast bei Bärbel Schäfer">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr3.de/podcasts/sonntagstalk/kristina-vogel-100~_t-1616147392691_v-16to9__small.jpg 320w, https://www.hr3.de/podcasts/sonntagstalk/kristina-vogel-100~_t-1616147392691_v-16to9__medium.jpg 480w, https://www.hr3.de/podcasts/sonntagstalk/kristina-vogel-100~_t-1616147392691_v-16to9__medium__extended.jpg 640w, https://www.hr3.de/podcasts/sonntagstalk/kristina-vogel-100~_t-1616147392691_v-16to9.jpg 960w, https://www.hr3.de/podcasts/sonntagstalk/kristina-vogel-100~_t-1616147392691_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Kristina Vogel zu Gast bei Bärbel Schäfer" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr3.de/shows/der-sonntagstalk-in-hr3/der-sonntagstalk-in-hr3,sonntagstalk-620.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2021-03-21T10:00+0100">
So. 21.03.21, 10:00 Uhr
</time>
</span>
</div>
<h3>
<span class="hideCompletely">zur Sendung </span>
<span class="c-teaser__headline text__headline">
Der Sonntagstalk in hr3
</span>            <span class="c-teaser__underline text__underline">
Kristina Vogel zu Gast bei Bärbel Schäfer
</span>
</h3>
</a>
<p class="c-teaser__byline text__byline">
Moderation: Bärbel Schäfer
</p>
<p class=" c-teaser__byline  text__byline">        Shows</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr3.de/shows/der-sonntagstalk-in-hr3/der-sonntagstalk-in-hr3,sonntagstalk-618.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr3.de/podcasts/sonntagstalk/juergen-joergens-100~_t-1615564321518_v-16to9__medium.jpg" alt="Jürgen Jörges zu Gast bei Bärbel Schäfer">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr3.de/podcasts/sonntagstalk/juergen-joergens-100~_t-1615564321518_v-16to9__small.jpg 320w, https://www.hr3.de/podcasts/sonntagstalk/juergen-joergens-100~_t-1615564321518_v-16to9__medium.jpg 480w, https://www.hr3.de/podcasts/sonntagstalk/juergen-joergens-100~_t-1615564321518_v-16to9__medium__extended.jpg 640w, https://www.hr3.de/podcasts/sonntagstalk/juergen-joergens-100~_t-1615564321518_v-16to9.jpg 960w, https://www.hr3.de/podcasts/sonntagstalk/juergen-joergens-100~_t-1615564321518_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Jürgen Jörges zu Gast bei Bärbel Schäfer" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr3.de/shows/der-sonntagstalk-in-hr3/der-sonntagstalk-in-hr3,sonntagstalk-618.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2021-03-14T10:00+0100">
So. 14.03.21, 10:00 Uhr
</time>
</span>
</div>
<h3>
<span class="hideCompletely">zur Sendung </span>
<span class="c-teaser__headline text__headline">
Der Sonntagstalk in hr3
</span>            <span class="c-teaser__underline text__underline">
Jürgen Jörges zu Gast bei Bärbel Schäfer
</span>
</h3>
</a>
<p class="c-teaser__byline text__byline">
Moderation: Bärbel Schäfer
</p>
<p class=" c-teaser__byline  text__byline">        Shows</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--2294"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--2294">
    
    <h2 id="o-dropdown__label--2294" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--2294"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--2294",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--2294"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--2294"
        title="hr3.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr3.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr3.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr3.de/aktionen/index.html" class="c-page-footer-nav__link link ">
    Aktionen</a></li>

              <li><a href="https://www.hr3.de/events/index.html" class="c-page-footer-nav__link link ">
    Events</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr3.de/shows/index.html" class="c-page-footer-nav__link link ">
    Shows</a></li>

              <li><a href="https://www.hr3.de/playlist/index.html" class="c-page-footer-nav__link link ">
    Playlist</a></li>

              <li><a href="https://www.hr3.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr3.de/nachrichten/index.html" class="c-page-footer-nav__link link ">
    Nachrichten</a></li>

              <li><a href="https://www.hr3.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hr3.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hr3.de/deine-lieblingssongs/index.html" class="c-page-footer-nav__link link ">
    Deine Hits im Lieblingsmix</a></li>

              <li><a href="https://www.hr3.de/shows/die-hr3-morningshow/index.html" class="c-page-footer-nav__link link ">
    Die hr3 Morningshow</a></li>

              <li><a href="https://www.hr3.de/shows/hr3-der-schoene-nachmittag/index.html" class="c-page-footer-nav__link link ">
    hr3 Der schöne Nachmittag</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--2131"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--2131">
    
    <h2 id="o-dropdown__label--2131" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--2131"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--2131",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--2131"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--2131"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr3.de/service/index.html" class="c-page-footer-nav__link link ">
    Service-Übersicht</a></li>

              <li><a href="https://www.hr3.de/service/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr3.de/hr3-app/index.html" class="c-page-footer-nav__link link ">
    hr3-App</a></li>
              <li><a href="https://hr3.adticket.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr3-Ticketservice<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr3.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/presse/radio/hr3/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr3<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr3.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--3035" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr3.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--3035" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hr3" target="_blank"  rel="noopener noreferrer" title="hr3.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/hr3" target="_blank"  rel="noopener noreferrer" title="hr3 Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.youtube.com/user/hr3de" target="_blank"  rel="noopener noreferrer" title="hr3 Youtube"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#youtube"></use>
</svg></a></li>
                        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr3.de/whatsapp/index.html"  title="hr3 Whatsapp"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr3.de/rss/index.html"  title="Zur RSS-Seite"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr3.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Erhebung von Nutzungszahlen</h3>
                <p class="dataPolicySettings__descriptionText">
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>

             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistische Messverfahren</h3>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>

                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr3.de/index.html" title="Startseite hr3 . d e">

            <svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr3ng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '582755';
xtn2 = '5';
xtpage = 'der_sonntagstalk_in_hr3';
xt_chap = '';
xt_pageID = '2067626698';
xt_pageDate = '202103291004';
xtdi = '';
xt_multc = '&x1=sonntagstalk-644&x2=hr-epg-nt%3Aprogram&x5=20210329';
xt_form = '';
isInWebAppiOS = (window.navigator.standalone === true);
isInWebAppChrome = (window.matchMedia('(display-mode: standalone)').matches);
if (isInWebAppChrome) {
xtcustom = {displayMode: 'pwa'};
} else if(isInWebAppiOS) {
xtcustom = {displayMode: 'pwa-ios'};
} else {
xtcustom = {displayMode: 'browser-tab'};
}
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr3.de/assets_3.16.2/js/vendor/xtcore.js"}'></div>
</div>
<div id="hr-radioplayer" data-properties='{"assetsFolder":"https://www.hr3.de/assets_3.16.2/vendor/hr-radio-player", "playlistPush": "//push.hr.de/push/web/","streamUrl":"https://hlshr3.akamaized.net/hls/live/2016536/hr3/master.m3u8", "fullPlaylistUrl":"https://www.hr3.de/playlist/playlist_hrthree-100.html", "currentShowUrl":"https://www.hr3.de/shows/guide_hrthree-102~radioplayer.json", "isSongvoteEnabled":false, "songvoteData": { }, "messageProperties":{&quot;hr-radioplayer_songvote_overlay_already_voted_and_form_sended_text&quot;:&quot;Du hast bereits abgestimmt und uns mitgeteilt, was dieses Lied zu deinem Lieblingshit macht.&quot;,&quot;hr-radioplayer_sr_pause_stream&quot;:&quot;Radio-Livestream pausieren&quot;,&quot;hr-radioplayer_current_show_no_show_infos_text&quot;:&quot;Keine Infos&quot;,&quot;hr-radioplayer_seekbar_live&quot;:&quot;LIVE&quot;,&quot;hr-radioplayer_playlist_now&quot;:&quot;jetzt&quot;,&quot;hr-radioplayer_sr_open_big_player&quot;:&quot;Big Player öffnen&quot;,&quot;hr_radioplayer_full_playlist_link_text&quot;:&quot;Zur Tagesübersicht&quot;,&quot;hr-radioplayer_songvote_overlay_already_voted_text&quot;:&quot;Du hast bereits abgestimmt&quot;,&quot;hr-radioplayer_sr_play_stream&quot;:&quot;Radio-Livestream abspielen&quot;,&quot;hr_radioplayer_sr_volume-control_mute_volume&quot;:&quot;Stummschalten&quot;,&quot;hr-radioplayer_current_show_contact_to_studio_text&quot;:&quot;{0} &lt;a class&#x3D;\&quot;c-currentshow__more text-base\&quot; href&#x3D;\&quot;tel:{1}\&quot;&gt;{2}&lt;/a&gt; {3}&lt;a class&#x3D;\&quot;c-currentshow__more text-base\&quot; href&#x3D;\&quot;{4}\&quot; target&#x3D;\&quot;_blank\&quot;&gt; {5} &lt;svg class&#x3D;\&quot;icon\&quot;&gt;&lt;use xlink:href&#x3D;\&quot;{6}/icons/svgmap.min.svg#sprite-extern\&quot;/&gt;&lt;/svg&gt;&lt;/a&gt;&quot;,&quot;hr-radioplayer_current_song_tab_label&quot;:&quot;Jetzt läuft&quot;,&quot;hr-radioplayer_sr_contact_information&quot;:&quot;Kontaktinformationen und weitere Details zur Sendung&quot;,&quot;hr-radioplayer_sr_twenty_sec_forward&quot;:&quot;20 Sekunden vorspulen&quot;,&quot;hr_radioplayer_current_show_tab_label_long&quot;:&quot;Aktuelle Live Sendung&quot;,&quot;hr_radioplayer_sr_volume-control_volume_muted&quot;:&quot;Stummgeschaltet&quot;,&quot;hr-radioplayer_playlist_tab_label_long&quot;:&quot;hr3 zum Nachhören&quot;,&quot;hr_radioplayer_sr_volume-control_unmute_volume&quot;:&quot;Stummschaltung aufheben&quot;,&quot;hr_radioplayer_sr_volume-control_description&quot;:&quot;Benutze die Pfeiltasten, um die Lautstärke zu erhöhen oder zu verringern.&quot;,&quot;hr-radioplayer_sr_stop_stream&quot;:&quot;Radio-Livestream stoppen&quot;,&quot;hr_radioplayer_sr_detail_information&quot;:&quot;Detailinformationen zu&quot;,&quot;hr-radioplayer_sr_twenty_secs_back&quot;:&quot;20 Sekunden zurückspulen&quot;,&quot;hr-radioplayer_sr_tabs_interface&quot;:&quot;Tabs Interface&quot;,&quot;hr_radioplayer_sr_open_in_big_player&quot;:&quot;im Bigplayer öffnen&quot;,&quot;hr-radioplayer_playlist_tab_label&quot;:&quot;Nachhören&quot;,&quot;hr-radioplayer_current_show_tab_label&quot;:&quot;Sendung&quot;,&quot;hr-radioplayer_songvote_overlay_button_to_feedback_form_text&quot;:&quot;Zum Feedback-Formular&quot;,&quot;hr-radioplayer_current_song_timeshift_badge&quot;:&quot;Zeitversatz&quot;,&quot;hr-radioplayer_current_show_no_song_titles_text&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;,&quot;hr_radioplayer_sr_voting_button_text&quot;:&quot;Gib {0} von {1} dein Herz!&quot;,&quot;hr-radioplayer_current_song_timeshift_stream_paused&quot;:&quot;Stream pausiert&quot;,&quot;hr_radioplayer_sr_volume-control_level&quot;:&quot;Lautstärke auf Level {0}.&quot;}, "radioStation":"hr3"}' class="js-load" data-new-hr-radioplayer='{"radioStation":"hr3", "loadingIcon": "<svg class=\"icon \" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr3.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"}'></div>
<script type="module" src="https://www.hr3.de/assets_3.16.2/vendor/hr-radio-player/bundle.js"></script>
<script nomodule src="https://www.hr3.de/assets_3.16.2/vendor/hr-radio-player/bundle.legacy.js"></script>
</body>
</html>