<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.92.1 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Verschwörungstheorien über Corona auf WhatsApp: Was ist dran? | hr3.de | Themen</title>
<meta name="application-name" content="hr3.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr3.de, Frankfurt, Germany" />
<meta name="publisher" content="hr3.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2020-03-31T05:00+0200" />
<meta name="date" content="2020-03-30T15:31+0200" />
<meta name="description" content="Es gibt viele Meinungen über das Coronavirus, vor allem in den sozialen Medien. Virologe Dr. Martin Stürmer ordnet diese Aussagen für uns ein." />
<link rel="canonical" href="https://www.hr3.de/themen/verschwoerungstheorien-ueber-corona-auf-whatsapp-was-ist-dran,corona-verschwoerungstheorien-mythen-100.html" />
<meta name="news_keywords" content="Coronavirus,Gesundheit,Netzwelt" />
<meta property="og:site_name" content="hr3.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr3.de/themen/verschwoerungstheorien-ueber-corona-auf-whatsapp-was-ist-dran,corona-verschwoerungstheorien-mythen-100.html" />
<meta property="og:title" content="Verschwörungstheorien über Corona auf WhatsApp: Was ist dran?" />
<meta property="og:description" content="Es gibt viele Meinungen über das Coronavirus, vor allem in den sozialen Medien. Virologe Dr. Martin Stürmer ordnet diese Aussagen für uns ein." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2020-03-31T05:00+0200"/>
<meta property="article:modified_time" content="2020-03-31T05:00+0200" />
<meta property="article:published_time" content="2020-03-30T15:31+0200" />
<meta property="og:image" content="https://www.hr4.de/rat-und-tat/corona-hygiene-100~_t-1584616614292_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hr3/?fref=ts" />
<meta property="fb:page_id" content="6025824653" />
<meta property="fb:pages" content="6025824653" />
<meta property="twitter:title" content="Verschwörungstheorien über Corona auf WhatsApp: Was ist dran?" />
<meta property="twitter:description" content="Es gibt viele Meinungen über das Coronavirus, vor allem in den sozialen Medien. Virologe Dr. Martin Stürmer ordnet diese Aussagen für uns ein." />
<meta property="twitter:image" content="https://www.hr4.de/rat-und-tat/corona-hygiene-100~_t-1584616614292_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Corona-Virus auf einer Hand mit Gummihandschuh" />
<meta property="twitter:url" content="https://www.hr3.de/themen/verschwoerungstheorien-ueber-corona-auf-whatsapp-was-ist-dran,corona-verschwoerungstheorien-mythen-100.html" />
<meta property="twitter:site" content="@hr3" />
<meta property="twitter:site:id" content="20732265" />
<meta property="twitter:domain" content="https://www.hr3.de/" />
<meta property="twitter:creator" content="" />
<meta property="twitter:creator:id" content="" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr3.de/assets_2.92.1/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr3.de/assets_2.92.1/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr3.de/assets_2.92.1/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr3.de/assets_2.92.1/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr3.de/assets_2.92.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr3.de/assets_2.92.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr3.de/assets_2.92.1/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr3.de/assets_2.92.1/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr3.de/assets_2.92.1/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr3.de/assets_2.92.1/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hr3.de/assets_2.92.1/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_2.92.1/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_2.92.1/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_2.92.1/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_2.92.1/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr3.de/assets_2.92.1/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr3.de/assets_2.92.1/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr3.de/assets_2.92.1/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr3.de/assets_2.92.1/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr3.de/assets_2.92.1/js/polyfill/respond.js"></script>
    <script src="https://www.hr3.de/assets_2.92.1/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr3.de/assets_2.92.1/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr3.de/assets_2.92.1/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr3.de/assets_2.92.1/library.css" rel="stylesheet" type="text/css">

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false,
  "isDSGVOTest": false,
  "isTrafficFilterTest": false
};


function loadDelayedImages(){setTimeout(function(){function e(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})}var t,s=document.images,a=[];for(i=0;i<s.length;++i)(t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"))&&(0===s[i].getBoundingClientRect().top?a.push(s[i]):s[i].setAttribute("srcset",t));e(s),setTimeout(function(){var t;for(i=0;i<a.length;++i)t=a[i].dataset?a[i].dataset.srcset:a[i].getAttribute("data-srcset"),a[i].setAttribute("srcset",t);e(a)},900)},0)}

var domready=function(){var e,o=[],r=document,t=r.documentElement.doScroll,s="DOMContentLoaded",n=(t?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(s,e=function(){for(r.removeEventListener(s,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var t=document,s="script",n=t.createElement(s),i=t.getElementsByTagName(s)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var t=0;t<e.length;t++)e[t].classList.add("-isOpen");o=r.getElementsByClassName("js-toggleContent");for(t=0;t<o.length;t++)o[t].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr3.de/assets_2.92.1/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr3.de/assets_2.92.1/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr3.de/assets_2.92.1/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr3.de/assets_2.92.1/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr3.de/assets_2.92.1/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr3.de/assets_2.92.1/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr3.de/assets_2.92.1/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr3.de/assets_2.92.1/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr3.de/assets_2.92.1/js/'})},"async")})},"async");

function getJSONCookie(e){var n;try{n=JSON.parse(getCookie(e))}catch(e){}return n}function getCookie(e){var n=RegExp(e+"[^;]+").exec(document.cookie);return unescape(n?n.toString().replace(/^[^=]+./,""):"")}function readTrackingCookie(){return getJSONCookie("tracking")||{}}function isTrackingAccepted(e){return!0===readTrackingCookie()[e]}!function(i,a){isTrackingAccepted("agf")&&(i[a]=i[a]||{nlsQ:function(e,r,n,t,c,o){return(t=(c=i.document).createElement("script")).async=1,t.src=("http:"===i.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+r+"&ns="+a,(o=c.getElementsByTagName("script")[0]).parentNode.insertBefore(t,o),i[a][r]=i[a][r]||{g:n||{},ggPM:function(e,n,t,c,o){(i[a][r].q=i[a][r].q||[]).push([e,n,t,c,o])}},i[a][r]}})}(window,"NOLBUNDLE");var gfkID="",agfGlobalParams={clientid:"de-605508",vcid:"b17",sfcode:'eu',prod:"vc",apid:'P726B1420-8C67-4A21-A691-9065C69349EA',apn:'hr3.de_Browser'};

var gfkConnector={VERSION:"1.5.0",pCallback:null,clientId:null,suiLogging:"1",init:function(e){e&&(this.pCallback=e);var n=document.getElementsByTagName("head")[0],t=document.createElement("script");t.type="text/javascript",t.src="https://de-config-preproduction.sensic.net/suiapi.js";var a=this;t.onreadystatechange=function(){"loaded"!==t.readyState&&"complete"!==t.readyState||(t.onreadystatechange=null,a.fetchSui())},t.onload=this.fetchSui,t.onerror=function(e){null!==gfkConnector.pCallback&&gfkConnector.pCallback(null)},n.appendChild(t)},fetchSui:function(){var e=window.SuiApi,n={m:"1"};"1"===gfkConnector.suiLogging&&(n.ps="de1"),e.init(function(e){var n=e.id;gfkConnector.clientId=n,null!==gfkConnector.pCallback&&(gfkConnector.logSuiRequest(n),gfkConnector.pCallback(n))},n)},logSuiRequest:function(e){var n=new XMLHttpRequest,t=e.replace("|","-");n.open("GET","https://"+t+".trk.sensic.net/tp.gif",!0),n.setRequestHeader("Cache-Control","max-age=0"),n.send()}},publisherCallback=function(e){};
</script>

<!--[if lte IE 9]>
    <link href="https://www.hr3.de/assets_2.92.1/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr3.de/index.rss" title="Alle Beiträge RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr3.de/musik/index.rss" title="Musik RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr3.de/themen/index.rss" title="Themen RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr3.de/shwos/index.rss" title="Shows RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr3.de/comedy/index.rss" title="Comedy RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr3.de/events/index.rss" title="Events RSS-Feed - hr3.de" rel="alternate" type="application/rss+xml">
<style>
@media screen and (min-width: 700px) {
.contentBody__backgroundImage {
background: url(https://www.hr3.de/hintergrund-sommer-100~_t-1562591219439_v-16toX.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
@media screen and (min-width: 1000px) {
.contentBody__backgroundImage {
background: url(https://www.hr3.de/hintergrund-sommer-100~_t-1562591219439_v-original.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
</style>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau.de-Link geklickt"}]}'>hessenschau.de</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr3.de/index.html" title="Startseite hr3 . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" alt="Startseite hr3 . d e" src="https://www.hr3.de/assets_2.92.1/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-news" class="c-serviceNav__item -news c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr3.de/nachrichten/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Nachrichten-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#nachrichten"></use>
</svg><span class="c-serviceNav__itemText">Nachrichten</span>
</a>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr3.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-8235-1" aria-haspopup="true" aria-owns="flyout-8235-2" aria-controls="flyout-8235-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-8235-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8235-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr3.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterbilder-Galerie-Link geklickt"}]}'
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::mehr Wetter-Link geklickt"}]}'
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Thema des Tages-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Foto einsenden-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr3.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-287-1" aria-haspopup="true" aria-owns="flyout-287-2" aria-controls="flyout-287-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Verkehr-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-287-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-287-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Verkehr::Übersicht Verkehr-Link geklickt"}]}'>
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Verkehrskameras-Link geklickt"}]}'
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Blitzer-Link geklickt"}]}'
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::ÖPNV-Meldungen-Link geklickt"}]}'
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Schulausfälle-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Schulausfälle<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Flugpläne Frankfurt / Parkhausbelegung-Link geklickt"}]}'
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Werden Sie hr-Staureporter!-Link geklickt"}]}'
>Werden Sie hr-Staureporter!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.ardmediathek.de/hr/player/Y3JpZDovL2hyLW9ubGluZS83MjEzOQ/fast-16-000-wildunfaelle-in-hessen-2018"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Richtig reagieren bei Wildunfällen-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Richtig reagieren bei Wildunfällen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-887-1" aria-owns="flyout-887-2" aria-controls="flyout-887-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-887-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-887-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr3.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--143" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr3.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--143" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr3.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--9076" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr3.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--9076" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-5271-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5271-2" aria-controls="flyout-5271-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-5271-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5271-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr3.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Musik" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Musik" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-5878-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr3.de/musik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5878-2" aria-controls="flyout-5878-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Musik-Link geklickt"}]}'>Musik<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-5878-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5878-2" aria-controls="flyout-5878-2" aria-labelledby="flyout-5878-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Musik-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Musik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5878-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5878-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr3.de/musik/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Musik::Übersicht Musik-Link geklickt"}]}'>
Übersicht Musik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr3.de/musik/titelliste/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::Titelliste-Link geklickt"}]}'
>Titelliste<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/musik/deine-lieblingssongs/hr3-deine-hits-im-lieblingsmix,lieblingssongs-102.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::Deine Lieblingssongs-Link geklickt"}]}'
>Deine Lieblingssongs</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link js-loadScript" href="https://www.hr3.de/themen/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Themen-Link geklickt"}]}'>Themen
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Shows" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Shows" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Shows<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Shows<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-1586-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr3.de/shows/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1586-2" aria-controls="flyout-1586-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Shows-Link geklickt"}]}'>Shows<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-1586-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1586-2" aria-controls="flyout-1586-2" aria-labelledby="flyout-1586-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Shows-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Shows</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-1586-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1586-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr3.de/shows/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Shows::Übersicht Shows-Link geklickt"}]}'>
Übersicht Shows</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr3.de/shows/sendezeiten/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Shows::Sendezeiten-Link geklickt"}]}'
>Sendezeiten<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/shows/die-hr3-morningshow/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Shows::Die hr3 Morningshow-Link geklickt"}]}'
>Die hr3 Morningshow<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/shows/die-kate-menzyk-show/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Shows::Die Kate Menzyk Show-Link geklickt"}]}'
>Die Kate Menzyk Show<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/shows/moderatoren/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Shows::Moderatoren-Link geklickt"}]}'
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/service/die-hr3-webcam,hrdrei-webcams-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Shows::Webcams-Link geklickt"}]}'
>Webcams</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr3.de/comedy/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Comedy-Link geklickt"}]}'>Comedy
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr3.de/events/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Events-Link geklickt"}]}'>Events
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr3.de/kontakt/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Kontakt-Link geklickt"}]}'>Kontakt
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr3.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr3.de/themen/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Themen</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr3.de/themen/verschwoerungstheorien-ueber-corona-auf-whatsapp-was-ist-dran,corona-verschwoerungstheorien-mythen-100.html" class="link" itemprop="url">Verschwörungstheorien über Corona auf WhatsApp: Was ist dran?</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Was ist dran?</span>
<span class="c-contentHeader__headline text__headline">Virologe räumt mit Corona-Mythen auf</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2020-03-30T15:31+0200">Veröffentlicht am 30.03.20 um 15:31 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/corona-hygiene-100~_t-1584616614292_v-16to7__medium.jpg" alt="Corona-Virus auf einer Hand mit Gummihandschuh">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/corona-hygiene-100~_t-1584616614292_v-16to7__small.jpg 320w, https://www.hr4.de/rat-und-tat/corona-hygiene-100~_t-1584616614292_v-16to7__medium.jpg 480w, https://www.hr4.de/rat-und-tat/corona-hygiene-100~_t-1584616614292_v-16to7.jpg 992w, https://www.hr4.de/rat-und-tat/corona-hygiene-100~_t-1584616614292_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Corona-Virus auf einer Hand mit Gummihandschuh" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Über das Coronavirus kursieren viele verschiedene Meinungen. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</div>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Sind die Maßnahmen, die gegen das Coronavirus ergriffen werden, vielleicht doch unverhältnismäßig und der Erreger ist gar nicht so schlimm, wie es in der Berichterstattung scheint? Solche Meinungen hört man immer wieder, vor allem in den sozialen Medien. Virologe Dr. Martin Stürmer ordnet diese Aussagen für uns ein.</strong>
</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Behauptung 1: Es wird aktuell zu viel Aufhebens um das Coronavirus gemacht, ist es doch genauso wenig gefährlich wie herkömmliche Influenza-Viren.</h3>
<p class="copytext__text text__copytext">Dr. Martin Stürmer: "Ich möchte ungern immer diese Vergleiche hören, denn letztendlich sind es <strong>zwei unterschiedliche Viren</strong>. Die Influenza, das wissen wir aus der Erfahrung, hat sehr unterschiedliche Ausprägungen – mal ist die Grippewelle ziemlich stark, mal ist sie weniger stark. Der Unterschied bei dem neuen Coronavirus ist, dass es bis dato in der Menschheit noch gar nicht vertreten gewesen ist. <strong>Wir wissen über das Virus relativ wenig</strong>, wir kennen es erst seit etwa drei Monaten. Die Menschheit hat diesen Erreger noch nie gesehen, wir haben keine Immunität, keinen Impfstoff, keine Medikamente. Insofern ist es durchaus <strong>ein gefährliches Virus</strong> und ich scheue mich, es immer mit der Influenza zu vergleichen."</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Behauptung 2: Über die Grippewelle wird nie so viel geredet. Der Verweis darauf ist nicht plausibel.</h3>
<p class="copytext__text text__copytext">Dr. Martin Stürmer: "Es <strong>stört mich tatsächlich auch</strong>, dass man über Grippewellen relativ wenig hört, denn wir <strong>können uns aktiv schütze</strong>n und es gäbe so deutlich weniger Tote. Gegen das neue Coronavirus können wir uns aktuell nicht aktiv schützen. Das ist ein gewaltiger Unterschied. Wir haben es mit einem neuen Erreger zu tun, deshalb ist es <strong>keine Hysterie, sondern Vorsicht</strong>, die wir walten lassen, weil wir diesen Erreger noch nicht kennen und nicht wissen, wie er sich in der Bevölkerung verhält. Ich möchte gar nicht wissen, wie die Situation aktuell aussehen würde, wenn auf der Welt nicht überall so rigide Maßnahmen gegen die Verbreitung des Virus ergriffen worden wären."</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Behauptung 3: Das Virus ist ohnehin nur für fünf Prozent der Bevölkerung gefährlich, die Sorge ist übertrieben.</h3>
<p class="copytext__text text__copytext">Dr. Martin Stürmer: "Die fünf Prozent beziehen sich auf Patienten, die schwerstkrank werden durch das Virus. <strong>15 Prozent werden immerhin noch solche Verläufe haben, dass sie höchstwahrscheinlich ins Krankenhaus kommen</strong> und sogar intensivpflichtig behandelt werden müssen. Bei 80 Prozent der Bevölkerung verläuft das Ganze vergleichweise milde und harmlos. Wir reden aber im Umkehrschluss davon, dass <strong>ein Fünftel der Bevölkerung</strong> so krank wird, dass sie vermutlich alle ins Krankenhaus und auf die Intensivstationen gehen müssen."</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Behauptung 4: Die Einschränkungen in Deutschland sind völlig übertrieben. </h3>
<p class="copytext__text text__copytext">Dr. Martin Stürmer: "Nein, sind sie nicht. Wir sehen ja an den USA, was passiert, wenn man das Virus lange genug ignoriert – wie die Fallzahlen in die Höhe steigen, wie viele Menschen plötzlich krank werden oder sterben. <strong>Man muss das wirklich ernst nehmen.</strong> Das Virus lässt sich relativ leicht übertragen von Mensch zu Mensch, wenn eben entsprechend die Abstände und Kontakte nicht eingeschränkt werden und insofern sind die <strong>Maßnahmen absolut gerechtfertigt</strong>. Jeder von uns sollte sich daran halten, auch wenn es schwer fällt. Das geht uns allen so, wir sind es nicht gewohnt, dass unsere Freiheit in diesem Maße beschnitten wird. Ich kann aber jedem nur empfehlen, sich sowohl im eigenen Interesse als auch im Interesse der Mitmenschen an die Vorgaben zu halten. <strong>Wir brauchen keine Angst haben, aber Respekt sollte man definitiv haben</strong>. Wenn alle dazu beitragen, dann werden wir da auch irgendwie durchkommen."</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Behauptung 5: In Italien und Spanien ist das Gesundheitssystem allgemein schlecht, dort sterben immer so viele Menschen.</h3>
<p class="copytext__text text__copytext">Dr. Martin Stürmer: "Es ist etwas zu einfach, immer alles auf die sehr schlechten Gesundheitssysteme in den südeuropäischen Ländern zu schieben. Natürlich sind die <strong>Gesundheitssysteme dort nicht unbedingt vergleichbar</strong>, aber Norditalien, wo ja der Schwerpunkt der italienischen Infektionswelle liegt, hat ein vergleichsweise gutes Gesundheitssystem. Eine Kollegin von mir kommt aus Norditalien und hat dort noch Familie. Sie berichtet, dass das <strong>keinesfalls normale Zustände</strong> sind, so sieht es nicht jedes Jahr in Norditalien aus. Dementsprechend kann man das so nicht stehen lassen. Es gibt ja noch genügend andere Länder mit guten Gesundheitssystemen, in denen die Fallzahlen steigen und wenn die Maßnahmen nicht so rigide wären, würden sämtliche Systeme kollabieren.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Zur Person</h3>
<figure class="copytext__box">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/martin-stuermer-100~_t-1584638953478_v-16to9__medium.jpg" alt="Der Frankfurter Virologe Martin Stürmer">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hessenschau.de/panorama/martin-stuermer-100~_t-1584638953478_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/martin-stuermer-100~_t-1584638953478_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/martin-stuermer-100~_t-1584638953478_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/martin-stuermer-100~_t-1584638953478_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/martin-stuermer-100~_t-1584638953478_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Der Frankfurter Virologe Martin Stürmer" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Der Frankfurter Virologe Martin Stürmer </span>
<span class="figcaption__copyright">Bild &copy;  swr </span>
</div>
</div>
</figure>
<p class="copytext__text text__copytext">Dr. Martin Stürmer ist Virologe. Er leitet ein Medizinlabor und ist Lehrbeauftragter für medizinische Virologie an der Johann Wolfgang Goethe-Universität in Frankfurt. Stürmer studierte Biochemie an der FU Berlin und in Frankfurt.</p>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><em>Sendung: hr3, "Die hr3 Morningshow", 31.03.2020, 05:00 Uhr</em></p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<footer class="contentFooter">        <p class="contentFooter__byline text__byline">Quelle: hr3</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Schlagworte</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hr3.de/corona-138.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Coronavirus</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hr3.de/schlagworte/tag-gesundheit-102.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Gesundheit</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hr3.de/schlagworte/tag-netzwelt-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Netzwelt</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?url&#x3D;https%3A%2F%2Fwww.hr3.de%2Fthemen%2Fverschwoerungstheorien-ueber-corona-auf-whatsapp-was-ist-dran%2Ccorona-verschwoerungstheorien-mythen-100.html&amp;text&#x3D;Verschw%C3%B6rungstheorien%20%C3%BCber%20Corona%20auf%20WhatsApp%3A%20Was%20ist%20dran%3F"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr3.de%2Fthemen%2Fverschwoerungstheorien-ueber-corona-auf-whatsapp-was-ist-dran%2Ccorona-verschwoerungstheorien-mythen-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;Verschw%C3%B6rungstheorien%20%C3%BCber%20Corona%20auf%20WhatsApp%3A%20Was%20ist%20dran%3F%20-%20https%3A%2F%2Fwww.hr3.de%2Fthemen%2Fverschwoerungstheorien-ueber-corona-auf-whatsapp-was-ist-dran%2Ccorona-verschwoerungstheorien-mythen-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Verschw%C3%B6rungstheorien%20%C3%BCber%20Corona%20auf%20WhatsApp%3A%20Was%20ist%20dran%3F%20%28hr3.de%29&amp;body&#x3D;Linktipp%3A%20Verschw%C3%B6rungstheorien%20%C3%BCber%20Corona%20auf%20WhatsApp%3A%20Was%20ist%20dran%3F%0ASind%20die%20Ma%C3%9Fnahmen%2C%20die%20gegen%20das%20Coronavirus%20ergriffen%20werden%2C%20vielleicht%20doch%20unverh%C3%A4ltnism%C3%A4%C3%9Fig%20und%20der%20Erreger%20ist%20gar%20nicht%20so%20schlimm%2C%20wie%20es%20in%20der%20Berichterstattung%20scheint%3F%20Solche%20Meinungen%20h%C3%B6rt%20man%20immer%20wieder%2C%20vor%20allem%20in%20den%20sozialen%20Medien.%20Virologe%20Dr.%20Martin%20St%C3%BCrmer%20ordnet%20diese%20Aussagen%20f%C3%BCr%20uns%20ein.%0Ahttps%3A%2F%2Fwww.hr3.de%2Fthemen%2Fverschwoerungstheorien-ueber-corona-auf-whatsapp-was-ist-dran%2Ccorona-verschwoerungstheorien-mythen-100.html%0A%28Beitrag%20von%20hr3.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "4","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div><div class="appendix__entry">
<div class="programReference">
<h3 class="appendix__headline text__headline" itemprop="headline">Thema in</h3><!--
--><div class="programReference__media">
<a href="https://www.hr3.de/shows/die-hr3-morningshow/index.html"
class="link programReference__link"
>                    <img class="c-programSupplier__logo" alt="hr3-morningshow" src="https://www.hr3.de/assets_2.92.1/modules/program_reference/logos/hr3-morningshow.png">
</a>
<time datetime="31.03.20" class="programReference__date text__byline">
31.03.20
</time>
</div>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Euch auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr3.de/themen/kultusminister-lorz-ueber-schulschliessungen-und-abi-trotz-corona,lorz-abitur-corona-schulschliessung-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/politik/kultusminister-lorz-102~_t-1562772229476_v-16to9__medium.jpg" alt="Kultusminister Alexander Lorz (CDU)">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/politik/kultusminister-lorz-102~_t-1562772229476_v-16to9__small.jpg 320w, https://www.hessenschau.de/politik/kultusminister-lorz-102~_t-1562772229476_v-16to9__medium.jpg 480w, https://www.hessenschau.de/politik/kultusminister-lorz-102~_t-1562772229476_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/politik/kultusminister-lorz-102~_t-1562772229476_v-16to9.jpg 960w, https://www.hessenschau.de/politik/kultusminister-lorz-102~_t-1562772229476_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Kultusminister Alexander Lorz (CDU)" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr3.de/themen/kultusminister-lorz-ueber-schulschliessungen-und-abi-trotz-corona,lorz-abitur-corona-schulschliessung-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
5 Fragen an den hessischen Kultusminister Alexander Lorz
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
&quot;Ich will allen Eltern sagen: Machen Sie sich bitte keinen Kopf&quot;!
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Themen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-03-31T14:33+0200">31.03.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr3.de/themen/malvorlagen-zum-ausdrucken,ausmal-bilder-kinder-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr3.de/themen/kind-malt-100~_t-1585574404106_v-16to9__medium.jpg" alt="Kind malt">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr3.de/themen/kind-malt-100~_t-1585574404106_v-16to9__small.jpg 320w, https://www.hr3.de/themen/kind-malt-100~_t-1585574404106_v-16to9__medium.jpg 480w, https://www.hr3.de/themen/kind-malt-100~_t-1585574404106_v-16to9__medium__extended.jpg 640w, https://www.hr3.de/themen/kind-malt-100~_t-1585574404106_v-16to9.jpg 960w, https://www.hr3.de/themen/kind-malt-100~_t-1585574404106_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Kind malt" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr3.de/themen/malvorlagen-zum-ausdrucken,ausmal-bilder-kinder-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Eure Kreativität ist gefragt
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Hier findet Ihr Malvorlagen für die Kids
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Themen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-03-30T15:26+0200">30.03.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr3.de/themen/diese-5-online-tipps-vertreiben-die-corona-langeweile,fuenf-online-tipps-gegen-langeweile-coronavirus100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr3.de/themen/netflix-104~_t-1513689912602_v-16to9__medium.jpg" alt="Streamingdienst Netflix">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr3.de/themen/netflix-104~_t-1513689912602_v-16to9__small.jpg 320w, https://www.hr3.de/themen/netflix-104~_t-1513689912602_v-16to9__medium.jpg 480w, https://www.hr3.de/themen/netflix-104~_t-1513689912602_v-16to9__medium__extended.jpg 640w, https://www.hr3.de/themen/netflix-104~_t-1513689912602_v-16to9.jpg 960w, https://www.hr3.de/themen/netflix-104~_t-1513689912602_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Streamingdienst Netflix" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr3.de/themen/diese-5-online-tipps-vertreiben-die-corona-langeweile,fuenf-online-tipps-gegen-langeweile-coronavirus100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
BRAVOs aus der Kindheit und virtuelle Theaterbesuche
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Diese 5 Online-Tipps vertreiben die Corona-Langeweile
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Themen<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2020-03-30T11:25+0200">30.03.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr3.de/themen/fuer-hilfesuchende-und-helfer-hessen-helfen---wir-gemeinsam-zusammen,hessen-helfen-wir-gemeinsam-zusammen-corona-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr3.de/themen/hesse-helfen-plattform-aufmacher-104~_t-1585232575140_v-16to9__medium.jpg" alt="Hessen helfen - Plattform Teaser">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr3.de/themen/hesse-helfen-plattform-aufmacher-104~_t-1585232575140_v-16to9__small.jpg 320w, https://www.hr3.de/themen/hesse-helfen-plattform-aufmacher-104~_t-1585232575140_v-16to9__medium.jpg 480w, https://www.hr3.de/themen/hesse-helfen-plattform-aufmacher-104~_t-1585232575140_v-16to9__medium__extended.jpg 640w, https://www.hr3.de/themen/hesse-helfen-plattform-aufmacher-104~_t-1585232575140_v-16to9.jpg 960w, https://www.hr3.de/themen/hesse-helfen-plattform-aufmacher-104~_t-1585232575140_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Hessen helfen - Plattform Teaser" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr3.de/themen/fuer-hilfesuchende-und-helfer-hessen-helfen---wir-gemeinsam-zusammen,hessen-helfen-wir-gemeinsam-zusammen-corona-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Hessen helfen! Wir. Gemeinsam. Zusammen.
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Tauscht Euch zu Hilfsangeboten in Hessen aus
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Themen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-03-29T10:00+0200">29.03.20</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--3002"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--3002">
    
    <h2 id="o-dropdown__label--3002" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--3002"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--3002",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--3002"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--3002"
        title="hr3.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr3.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr3.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr3.de/musik/index.html" class="c-page-footer-nav__link link ">
    Musik</a></li>

              <li><a href="https://www.hr3.de/themen/index.html" class="c-page-footer-nav__link link ">
    Themen</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr3.de/shows/index.html" class="c-page-footer-nav__link link ">
    Shows</a></li>

              <li><a href="https://www.hr3.de/comedy/index.html" class="c-page-footer-nav__link link ">
    Comedy</a></li>

              <li><a href="https://www.hr3.de/events/index.html" class="c-page-footer-nav__link link ">
    Events</a></li>

              <li><a href="https://www.hr3.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr3.de/nachrichten/index.html" class="c-page-footer-nav__link link ">
    Nachrichten</a></li>

              <li><a href="https://www.hr3.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hr3.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hr3.de/schlagworte/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Schlagworte</a></li>

              <li><a href="https://www.hr3.de/deine-lieblingssongs/index.html" class="c-page-footer-nav__link link ">
    Deine Hits im Lieblingsmix</a></li>

              <li><a href="https://www.hr3.de/shows/die-hr3-morningshow/index.html" class="c-page-footer-nav__link link ">
    Die hr3 Morningshow</a></li>

              <li><a href="https://www.hr3.de/shows/die-kate-menzyk-show/index.html" class="c-page-footer-nav__link link ">
    Die Kate Menzyk Show</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--5507"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--5507">
    
    <h2 id="o-dropdown__label--5507" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--5507"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--5507",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--5507"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--5507"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr3.de/service/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr3.de/hr3-app/index.html" class="c-page-footer-nav__link link ">
    hr3-App</a></li>
              <li><a href="http://hr3-tickets.de" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr3-Ticketservice<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr3.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/presse/radio/hr3/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr3<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr3.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--7074" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr3.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--7074" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hr3" target="_blank"  rel="noopener noreferrer" title="hr3.de Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hr3" target="_blank"  rel="noopener noreferrer" title="hr3.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/hr3" target="_blank"  rel="noopener noreferrer" title="hr3 Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.youtube.com/user/hr3de" target="_blank"  rel="noopener noreferrer" title="hr3 Youtube"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#youtube"></use>
</svg></a></li>
                        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr3.de/whatsapp/index.html"  title="hr3 Whatsapp"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr3.de/rss/index.html"  title="Zur RSS-Seite"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr3.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper ">        
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>                 
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Statistik-Cookies (Tracking)</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            
             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistik-Cookies erlauben</h3>
            </div>
            
            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>  
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                      
                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>    
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr3.de/index.html" title="Startseite hr3 . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr3ng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 



<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '582755';
xtn2 = '4';
xtpage = 'verschwörungstheorien_über_corona_auf_whatsapp__was_ist_dran_';
xt_chap = '';
xt_pageID = '1900648236';
xt_pageDate = '202003310500';
xtdi = '';
xt_multc = '&x1=corona-verschwoerungstheorien-mythen-100&x2=hr-nt%3Astory&x5=20200330';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr3.de/assets_2.92.1/js/vendor/xtcore.js"}'></div>
</div>
<div id="featureBox" class="js-loadScript" data-hr-toggle='{"toggleElementClass":"-isOpen"}'>
<div class="c-featureBox js-loadScript js-toggleContent -hasVote -hasChannelSwitcher" data-hr-feature-box='{}' data-hr-song-info='{
"noTitleGapSecs": 60,
"msg":{
"duringShow": "Momentan liegen keine Titelinformationen vor.",
"noInfo": "Zur aktuellen Sendung liegen uns keine Titelinformationen vor.",
"noConnection": "Aktuell können wir leider keine Titelinformationen anbieten.",
"notSupported": "Ihr Browser unterstütz die Musiktitelanzeige nicht."
},
"voting": {
"apiUrl":"https://songvote.konsole-labs.com/hr3-voting/api/vote",
"resultMessageLike":"Danke für Dein Herz! &lt;br /&gt;Gewinne mit Deinem Lieblingshit&lt;br /&gt;In-Ear-Kopfhörer MOVE PRO von Teufel",
"resultMessageDislike":"Danke für Dein Herz! &lt;br /&gt;Gewinne mit Deinem Lieblingshit&lt;br /&gt;In-Ear-Kopfhörer MOVE PRO von Teufel",
"resultMessageAlready":"Du hast bereits abgestimmt! &lt;br /&gt;Gewinne mit Deinem Lieblingshit&lt;br /&gt;In-Ear-Kopfhörer MOVE PRO von Teufel",
"infoButtonLike":"Zur Voting Info",
"infoButtonDislike":"Zur Voting Info"
},
"playlistPush": "//push.hr.de/push/web/",
"playlistKey": "HR3",
"broadcastHasTitles": true,
"broadcastNoTitleText":  "Zur aktuellen Sendung liegen uns keine Titelinformationen vor."
}'>
<div class="c-featureBox__toggleButton">
<button class="c-featureBox__toggleButtonContent js-toggleButton">
<i class="c-featureBox__toggleButtonIcon"><svg class="icon icon--arrowUp" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--7882"><title id="iconTitle--7882">Livestream-Playerleiste schließen</title><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon icon--arrowDown" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--1279"><title id="iconTitle--1279">Livestream-Playerleiste öffnen</title><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></i>
</button>
</div>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-hr3-live.sslcast.addradio.de/hr/hr3/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon\" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="playPauseButtonBig__playButton apl__play js-play js-noStateManager">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="https://www.hr3.de/service/faq,hilfe-124.html#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--8586"><title id="iconTitle--8586">Unmute</title><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--7798"><title id="iconTitle--7798">Mute</title><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__borderBox" >
<div class="c-songInfo__track c-audioLivestreamPlayer__track js-current">
<span class="hideCompletely">Aktueller Song: </span>
<div class="c-songInfo__trackContent -title js-title-wrapper">
<span class="js-title">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-title-second">Lädt</span>
</div>
<div class="c-songInfo__trackContent c-playlist__trackContent -artist js-artist-wrapper">
<span class="js-artist">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-artist-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-artist-second">Lädt</span>
</div>
</div>
<div class="c-songVoteControls -singleVote js-vt-songVoteControls">
<button class="c-songVoteControls__button -noButton js-vt-like">
<span class="c-songVoteControls__buttonText -like">Gib dem Song dein Herz</span>
<span class="c-songVoteControls__buttonText -alreadyVoted">Du hast bereits abgestimmt</span><svg class="icon icon--heart icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#vote-heart"></use>
</svg></button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__row -secondary">
<div class="c-songVoteResult h-displayNone js-vt-songVoteResult">
<div class="c-songVoteResult__content -left">
<picture class="picture">
<noscript>
<img class="image c-songVoteResult__image" src="https://www.hr3.de/assets_2.92.1/modules/featurebox/songvote-result-competition2-desktop.jpg" alt="voting" >
</noscript>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="all and (min-width: 700px)" sizes="(min-width: 700px) 960px, 100vw" srcset="https://www.hr3.de/assets_2.92.1/modules/featurebox/songvote-result-competition2-desktop.jpg 970w">
<source media="all and (max-width: 699px)" sizes="100vw" srcset="https://www.hr3.de/assets_2.92.1/modules/featurebox/songvote-result-competition2-mobile.jpg 699w">
<!--[if IE 9]></video><![endif]-->
<img class="image ar__content" src="https://www.hr3.de/assets_2.92.1/modules/featurebox/songvote-result-competition2-desktop.jpg" alt="voting">
<![endif]-->
<!--[if gte IE 9]><!-->
<img class="image c-songVoteResult__image" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="voting">
<!--<![endif]-->
</picture>
</div>
<div class="c-songVoteResult__content -right">
<div class="c-songVoteResult__text -right">
<p class="js-sv-resultMessage"></p>
<a href="https://www.hr3.de/musik/deine-lieblingssongs/hr3-deine-hits-im-lieblingsmix,lieblingssongs-102.html" class="c-songVoteResult__button js-songVoteResult__button" >
Zum Gewinnspiel
</a>
</div>
</div>
<button class="c-songVoteResult__closeButton js-vt-close-button"><svg class="icon icon--close icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#close"></use>
</svg></button>
</div>
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__logoArea">
<div class="c-featureBox__logoAreaContent">
<a class="c-featureBox__playlistLink js-featureBox__playlistLink" href="https://www.hr3.de/musik/titelliste/playlist_hrthree-100.html"><svg class="icon c-featureBox__playlistIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#playlist"></use>
</svg><span class="c-featureBox__playlistLinkText">Titelliste</span>
</a>
<a class="c-featureBox__brandLink" href="https://www.hr3.de/index.html"><svg class="icon c-featureBox__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr3.de/assets_2.92.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg></a>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__track -singleLine js-previous">
<span class="c-songInfo__byline">vorher</span>
<div class="c-songInfo__trackContent -singleLine js-previous-wrapper">
<div class="js-previous-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-previous-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-previous-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
<div class="c-songInfo__track -singleLine js-next">
<span class="c-songInfo__byline">gleich</span>
<div class="c-songInfo__trackContent -singleLine js-next-wrapper">
<div class="js-next-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-next-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-next-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__rowFixer">
<div class="o-wrapper">
<div class="c-featureBox__content -noHeight -right">
<div class="c-featureBox__broadcastInfo">
<div class="c-broadcastInfo js-loadScript js-toggleContent" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.hr3.de/shows/guide_hrthree-102.json",
"broadcast": {&quot;segments&quot;:[],&quot;hosts&quot;:{&quot;url&quot;:&quot;https://www.hr3.de/shows/moderatoren/hr3-moderatorenjan-reppahn,jan-reppahn-108.html&quot;,&quot;image&quot;:&quot;https://www.hr3.de/shows/moderatoren/jan-reppahn-106~_t-1536562426686_v-16to9__medium.png&quot;,&quot;name&quot;:&quot;Jan Reppahn&quot;},&quot;link&quot;:&quot;https://www.hr3.de/shows/die-kate-menzyk-show/index.html&quot;,&quot;startTS&quot;:1585656000000,&quot;endTS&quot;:1585674000000,&quot;noSongTitleText&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;,&quot;title&quot;:&quot;hr3 am Nachmittag&quot;,&quot;hasSongTitle&quot;:true,&quot;extendedTitle&quot;:&quot;&quot;},
"epgNowLink": "https://www.hr3.de/shows/guide_hrthree-102.html#now"
}'>
<div class="c-broadcastInfo__info">
<a class="c-broadcastInfo__link js-bc-link" href="https://www.hr3.de/shows/guide_hrthree-102.html#now">
<span class="c-broadcastInfo__broadcastTitle js-bc-title"></span>
</a>
<div class="c-broadcastInfo__broadcastUnderline"><span class="hideCompletely js-mod-name-prefix">mit </span><span class="js-mod-name"></span></div>
</div>
<div class="c-broadcastInfo__hosts">
<div class="c-broadcastInfo__hostsImage js-mod-image-wrapper">
<a class="js-mod-url" href="#" title="" aria-hidden="true">
<span class="hideCompletely js-mod-name-aria"></span>
<img class="image js-mod-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src='https://www.hr3.de/assets_2.92.1/js/index.js'></script>
</body>
</html>